


<!DOCTYPE html>
<!--[if IE 6]> <html class="ie ie6" lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7]> <html class="ie ie7" lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8]> <html class="ie ie8" lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9) ]><!--> <html lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->

<head>

	<meta charset="UTF-8" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0">

	<title>Per Mausklick zum Familientipp |  Salzburger Fenster</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />

	<link rel="pingback" href="https://www.salzburger-fenster.at/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salzburger Fenster &raquo; Feed" href="https://www.salzburger-fenster.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salzburger Fenster &raquo; Kommentar-Feed" href="https://www.salzburger-fenster.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salzburger Fenster &raquo; Per Mausklick zum Familientipp Kommentar-Feed" href="https://www.salzburger-fenster.at/2018/07/23/per-mausklick-zum-familientipp/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.salzburger-fenster.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.salzburger-fenster.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.salzburger-fenster.at/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.salzburger-fenster.at/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.salzburger-fenster.at/wp-content/themes/reporter/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.salzburger-fenster.at/wp-content/themes/reporter/assets/css/flexslider.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.salzburger-fenster.at/wp-content/themes/reporter-child/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='options-style-css'  href='https://www.salzburger-fenster.at/wp-content/themes/reporter/assets/css/options.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.salzburger-fenster.at/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salzburger-fenster.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.salzburger-fenster.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.salzburger-fenster.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"www.salzburger-fenster.at","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salzburger-fenster.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/respond.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.salzburger-fenster.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salzburger-fenster.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salzburger-fenster.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kinder? Ach, die Glücklichen!' href='https://www.salzburger-fenster.at/2018/07/23/kinder-ach-die-gluecklichen/' />
<link rel='next' title='Urlaub zuhause: Kost’ nix und ist gut' href='https://www.salzburger-fenster.at/2018/07/23/kost-nix-und-ist-gut/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.salzburger-fenster.at/2018/07/23/per-mausklick-zum-familientipp/" />
<link rel='shortlink' href='https://www.salzburger-fenster.at/?p=9740' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.salzburger-fenster.at/?wordfence_lh=1&hid=B835BDBB444937E3C3D31AA53B3BF958');
</script><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
				<meta property="ia:markup_url" content="https://www.salzburger-fenster.at/2018/07/23/per-mausklick-zum-familientipp/?ia_markup=1" />
				<link href="//fonts.googleapis.com/css?family=Open Sans" rel="stylesheet" type="text/css"><link href="//fonts.googleapis.com/css?family=Open Sans" rel="stylesheet" type="text/css">	<!--[if IE 8]>
	<script type="text/javascript">
		jQuery(document).ready(function ($) {
			$('.flexslider ul.flex-direction-nav').hide();
			$('.flexslider').mouseover(function(){
				$('.flexslider ul.flex-direction-nav').show();
			});
			$('.flexslider').mouseout(function(){
				$('.flexslider ul.flex-direction-nav').hide();
			});
		});
	</script>
	<![endif]-->
	<!--[if IE]>
	<style type="text/css">
		.ie8 .container, .ie7 .container { max-width: 960px; }
		.ie8 .header-top {
			max-width: 940px;
		}
		.ie8 .header-main .container{
			max-width: 950px;
		}
		.ie8 .primary-menu {
			max-width: 970px;
		}
		.ie .flash-news { left: -8px; }
		.ie8 .flex-direction-nav li a {background: transparent; }
		.ie8 .flex-direction-nav li a:hover { background: url(https://www.salzburger-fenster.at/wp-content/themes/reporter/assets/img/flex-nav-bg.png) no-repeat; background-size: 100% 100%; }
	</style>
	<![endif]-->
<link rel="amphtml" href="https://www.salzburger-fenster.at/2018/07/23/per-mausklick-zum-familientipp/amp/"><!--meta property="fb:pages" content="225273044185948" /-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTNBQV');</script>
<!-- End Google Tag Manager -->

  
 <script type="text/javascript">
    var idpt = (idpt || {});
    function loadScript(scriptSrc) {
        var script = document.createElement('script');
        script.async=true;
        script.type = 'text/javascript';
        script.src = scriptSrc;
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(script, node);
    }
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        idpt.publisherId = 1034;
        var pubCfgSrc = (useSSL ? 'https:' : 'http:') +
        '//idpt.360yield.com/pubcfg/1034-cfg.js';
        loadScript(pubCfgSrc);
        var src = (useSSL ? 'https:' : 'http:') +
        '//idpt.360yield.com/idpt.js';
        loadScript(src);
    })();
</script>
 <script>
    idpt.que = (idpt.que || []);
    idpt.que.push(function() {
        idpt.collapseEmptySlots();
        var device = "desktop";
        var width = document.body.getBoundingClientRect().width;
        if (width < 768) {
            device = "mobil";
        } else if (width >= 768 && width <= 1024) {
            device = "tablet";
        }
         
        var pageType = "article";
        var homeChannel = "Gestalten &amp; Anpacken";
        
        var leaderboard_ATFMap = idpt.createSizeMapping().addPlacementMapping([ 0, 0 ], null).addPlacementMapping([ 770, 0 ],  1091173);
        var sc_rightMap = idpt.createSizeMapping().addPlacementMapping([ 0, 0 ], null).addPlacementMapping([ 770, 0 ], 1091170);
        var rectangle_1Map = idpt.createSizeMapping().addPlacementMapping([ 0, 0 ], 1091174).addPlacementMapping([ 770, 0 ],  1091174);
       
        idpt.createAdSlot("Superbanner").setSizeMapping(leaderboard_ATFMap).addKeyValue("device_sf", device).addKeyValue("category_sf", homeChannel).addKeyValue("pageType_sf", pageType);
        idpt.createAdSlot("Skyscraper_rechts").setSizeMapping(sc_rightMap).addKeyValue("device_sf", device).addKeyValue("category_sf", homeChannel).addKeyValue("pageType_sf", pageType);
        idpt.createAdSlot("Medium_Rectangle_1").setSizeMapping(rectangle_1Map).addKeyValue("device_sf", device).addKeyValue("category_sf", homeChannel).addKeyValue("pageType_sf", pageType);
      

        idpt.loadAds([
            "Superbanner",         
            "Skyscraper_rechts",
            "Medium_Rectangle_1"
        ]);
    });
</script>
<script>
//make room for cookie notice if present
document.addEventListener("DOMContentLoaded", function(event) {
	var cookie_notice_element = document.getElementById('cookie-notice');
	if (typeof(cookie_notice_element) != 'undefined' && cookie_notice_element != null){
		// if cookie notice exists
		var cookie_notice_height = cookie_notice_element.scrollHeight;
		// make room
		var move_element = document.getElementsByClassName("footer-widgets container")[0] || document.body;
		move_element.style.cssText += "margin-bottom: "+cookie_notice_height+"px!important;";
	}
});
</script>
<noscript>
  <style>#cookie-notice{position: sticky;}</style>
</noscript><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.5"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"de","ui_atversion":300}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.5","plugin_mode":"AddThis","anonymous_profile_id":"wp-49fb9bcbf371729b7f42a181b226dd18","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fd0ed4a5a0d878" async="async"></script><link rel="icon" href="https://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-270x270.jpg" />
	<link rel="stylesheet" href="//www.salzburgerfenster.at/wp-content/themes/reporter-child/events.css" rel="stylesheet" type="text/css" />

</head>
<body class="post-template-default single single-post postid-9740 single-format-standard cookies-not-set header_default">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTNBQV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1742281229380741',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script-->


	
	<div class="header">
		
		<div class="header-top container">
			
			<div class="row">
				
				<div class="large-9 small-12 column flash-news-wrap">
									</div>
				
				<div class="large-3 small-12 column header-social-wrap">
					<div class="dt-social size-16px"></div>				</div>
				
			</div>
			<!-- /.row  -->
			
		</div>
		<!-- /.header-top -->
		
		<div class="header-main">
			
			<div class="container">
					
				<!-- .logo -->
				<div class="logo">
					
										
										
						<h1 class="logo-image"><a href="https://www.salzburger-fenster.at" title="Salzburger Fenster" rel="home"><img src="//sf.svh.at/wp-content/uploads/sites/2/2016/03/SF_KopfS1_ohne_RGB-1.png" alt="Salzburger Fenster" /></a></h1>
						
										
					</div>
				<!-- /.logo -->
	
				<div class="row header-main-row">
				
										
										
					<div class="header-search large-4 column right">
						<form role="search" method="get" id="searchform" action="https://www.salzburger-fenster.at/">
	<div class="row collapse">
		<div class="small-8 columns">
			<input type="text" name="s" placeholder="Stichwort eingeben">
		</div>
		<div class="small-4 columns">
			<input type="submit" class="button postfix radius" id="searchsubmit" value="Suchen" />
		</div>
	</div>
</form>					</div>
					<!-- /.header-search -->
					
				</div>
				<!-- /.row -->
				
			</div>
			<!-- /.container -->

		</div>
		<!-- /.header-main -->
		
		<div class="primary-menu container">
						
			<div class="top-bar-container">
				<nav class="top-bar">
					<ul class="title-area">
						<li class="name">
							<h1><a href="https://www.salzburger-fenster.at">Salzburger Fenster</a></h1>
						</li>          
						<li class="toggle-topbar menu-icon"><a href="#"><span>Menü</span></a></li>
					</ul>
					<section class="top-bar-section">
					<ul id="menu-hauptmenue" class="left"><li class="divider"></li><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a  href="http://www.salzburger-fenster.at/">Start</a></li>
<li class="divider"></li><li id="menu-item-9200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9200"><a  href="https://www.salzburger-fenster.at/thema/gestalten-anpacken/">Gestalten &#038; Anpacken</a></li>
<li class="divider"></li><li id="menu-item-9201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9201"><a  href="https://www.salzburger-fenster.at/thema/lust-laune/">Lust &#038; Laune</a></li>
<li class="divider"></li><li id="menu-item-9227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9227"><a  href="http://veranstaltungen.salzburgerfenster.at/">Veranstaltungen</a></li>
<li class="divider"></li><li id="menu-item-9228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9228"><a  href="http://kino.salzburgerfenster.at">Kino</a></li>
<li class="divider"></li><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a  href="http://www.svh.at/salzburger-woche-epaper/">Zeitung</a></li>
<li class="divider"></li><li id="menu-item-9203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9203"><a  href="http://www.svh.at/salzburger-fenster/">Über uns</a></li>
</ul>					</section>
				</nav>
			</div>
			
		</div>
		<!-- /.primary-menu container -->
		
	</div>
	<!-- /.header -->
	
	<div class="main container"><div class='code-block code-block-4' style='margin: 8px 0;'>
    <div class="ad__container">
        <div id="Superbanner" class="adbox Superbanner">
            <script>
                idpt.que.push(function() {
                    idpt.renderAd("Superbanner");
                });
            </script>
        </div>
    </div></div>
	<div class="row">

		<div class="content small-12 column left large-8">

			<article class="post-9740 post type-post status-publish format-standard has-post-thumbnail hentry category-gestalten-anpacken tag-familie tag-konsum">

				<div class="featured-image">
								<img src="https://sf.svh.at/wp-content/uploads/sites/2/2018/07/dsc_0267-1-e1532333804959-700x350.jpg" alt="Per Mausklick zum Familientipp"/>
							</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
				<header class="entry-header main-header">

					<div class="entry-meta">
						<span class="entry-comments"><a href="https://www.salzburger-fenster.at/2018/07/23/per-mausklick-zum-familientipp/#respond"><i class="icon-comments"></i>0</a></span>
						<span class="entry-date"><i class="icon-calendar"></i>23. Juli 2018</span>

						<span class="entry-tags hide">Schlagwörter: <a href="https://www.salzburger-fenster.at/tag/familie/" rel="tag">Familie</a>, <a href="https://www.salzburger-fenster.at/tag/konsum/" rel="tag">Konsum</a></span>
					</div>

					<h2 class="entry-title">Per Mausklick zum Familientipp</h2>

				</header>
				<!-- /.entry-header -->

				<div class="entry-content">
					<div class="at-above-post addthis_tool" data-url="https://www.salzburger-fenster.at/2018/07/23/per-mausklick-zum-familientipp/"></div><h4>Neues Start-Up aus Salzburg: Zwei Mütter informieren online über kinderfreundliche Betriebe.<span id="more-9740"></span></h4>
<p>Der Name ist Programm: „Kids-welcome“ nennt sich die Plattform von Simone Wolf und Bettina Frigger, die im April dieses Jahres online gegangen ist. Die beiden Frauen wollen einen Überblick über kinderfreundliche Unternehmen quer durch alle Branchen bieten.</p>
<p>Als Mutter eines zwölfjährigen Sohnes weiß Wolf aus eigener Erfahrung, wie wichtig es ist, dass ein Kind sich wohlfühlt, wenn man mit ihm unterwegs ist. Nur so können sich auch die Eltern entspannen.</p>
<p>Gemeinsam mit ihrer Freundin Bettina Frigger aus Mondsee, Mutter eines vierjährigen Sohnes und einer sechsjährigen Tochter, machte sich die Salzburger Juristin im Vorjahr auf, ihre Vision ein Stück Realität werden zu lassen.</p>
<p>Sie entwickelten  eine Online-Plattform, auf der sich Unternehmen präsentieren können – mit einem Foto und Imagetext heben diese hervor, was sie in Sachen Kinderfreundlichkeit auszeichnet. 195 Euro im Jahr kostet ihnen der Eintrag, die Unternehmen bekommen zudem ein Siegel in Form einer Acrylglasplakette, das sie aushängen können.</p>
<h5>Hat der Tischler Wickelplatz, die Apotheke eine Spielecke?</h5>
<p>Wolf und Frigger suchen die Betriebe persönlich auf, um sich von deren Kinderfreundlichkeit zu überzeugen. Zum Teil nehmen sie auch ihre Kinder zum Testen mit. „Das oberste Gebot ist, dass die Mitarbeiter kinderfreundlich sind, eine Spielecke allein macht es noch nicht aus“, so Wolf.</p>
<p>Dann ist die gebotene Infrastruktur ein wichtiges Kriterium für die Bewertung – in der Gastronomie etwa eine Wickelmöglichkeit, ein Hochstuhl für Kleinkinder, kindgerechte Speisen und Portionen oder auch ein Spielplatz. Gibt es einen Parkplatz vor der Tür? Diese Frage ist gerade mit Babys, die im Maxicosi mitgeführt werden, relevant. Im Quickcheck auf der Homepage kommt man schnell zur gewünschten Information.</p>
<p>Von Foto Kücher bis zur Apotheke heiliger Rupertus, vom Europark bis zum Restaurant Bulls Corner sind bereits rund 40 Unternehmen erfasst, 15 hängen gerade „in der Pipeline“, weil Fotos fehlen oder man erst zum Testen ausrücken muss. Denn beide Frauen sind neben ihren Kindern berufstätig, die Online-Plattform sei aus Idealismus entstanden und erst im zweiten Schritt als Geschäftsidee zu bewerten.</p>
<h5>Eventkalender: Vom Krafttraining mit Baby bis zur Kinderführung</h5>
<p>Noch investierten sie mehr Geld, als sie mit der Plattform einnehmen.Täglich eine Stunde Zeit nehmen sich die beiden, um Unternehmen anzufragen und von ihrer Idee zu begeistern. Die Plattform solle von Betrieben in ganz Österreich und im angrenzenden Bayern genutzt werden, so das Ziel. Die Firmen können sich auch selbständig online stellen. Getestet werden sie genauso.</p>
<p>Haben die Betriebe tagesgebundene Aktivitäten, können sie diese im Eventkalender der Seite anführen. So können sich Eltern informieren, wo gerade Spannendes los ist – vom Krafttraining mit Baby und Surfkursen über Konzerte der Kinderfestspiele bis zur Kinderführung im Domquartier.</p>
<p><em>Hier geht’s zur Plattform: https://kids-welcome.family</em></p>
<p><strong>Von <a href="mailto:petra.suchanek@svh.at">Petra Suchanek</a></strong></p>
<p><em>Am Foto: Simone Wolf (li.) und Bettina Frigger testen Betriebe auf ihre Kinderfreundlichkeit. Bild: Suchanek</em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.salzburger-fenster.at/2018/07/23/per-mausklick-zum-familientipp/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='position: absolute; left: 1030px; top: 0px; z-index: 9999;width: 300px;'>
                  <div class="adbox Skyscraper_rechts">
                        <div id="Skyscraper_rechts">
                            <script>
                                idpt.que.push(function() {
                                    idpt.renderAd("Skyscraper_rechts");
                                });
                            </script>
                        </div>
                    </div></div>
									</div>

			</article>
			<!-- /.post -->

			

<div class="related">

	<h3 class="widget-title">Verwandte Artikel</h3>
	<ul class="small-block-grid-1 large-block-grid-3 grid-3">

		
		<li class="post-9774 post type-post status-publish format-standard has-post-thumbnail hentry category-gestalten-anpacken tag-mordfall-krenn">

			<article class="the-post">

				<div class="featured-image">

					<a href="https://www.salzburger-fenster.at/2018/07/23/mordfall-krenn-erbkrimi-um-viele-millionen/">			<img src="https://sf.svh.at/wp-content/uploads/sites/2/2018/07/nrr1583-460x250.jpg" alt="Mordfall Krenn: Erbkrimi um viele Millionen"/>
			</a>

				</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
<header class="entry-header">

	<div class="entry-meta">
		<span class="entry-comments"><a href="https://www.salzburger-fenster.at/2018/07/23/mordfall-krenn-erbkrimi-um-viele-millionen/#respond"><i class="icon-comments"></i>0</a></span>
		<span class="entry-date"><i class="icon-calendar"></i>23. Juli 2018</span>
	</div>

	<h2 class="entry-title"><a href="https://www.salzburger-fenster.at/2018/07/23/mordfall-krenn-erbkrimi-um-viele-millionen/">Mordfall Krenn: Erbkrimi um viele Millionen</a></h2>

</header>
<!-- /.entry-header -->

<div class="entry-content">


	<!-- ?php

		$opt = engine_layout_options();

		if ( $opt['archive_layout'] == '1' ) {
			echo engine_excerpt(55);
		} else {
			echo engine_excerpt(17);
		}

	?-->
	
		<div class="at-above-post addthis_tool" data-url="https://www.salzburger-fenster.at/2018/07/23/mordfall-krenn-erbkrimi-um-viele-millionen/"></div>
<p>Zwei Frauen streiten um das enorme Vermögen des ermordeten Roland Krenn. Auch um eine Villa im Süden der Stadt. Beide haben ein Testament. Bei einem gibt es brisante Widersprüche.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="https://www.salzburger-fenster.at/2018/07/23/mordfall-krenn-erbkrimi-um-viele-millionen/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>

</div>

			</article>
			<!-- /.the-post -->

		</li>

	
		<li class="post-9675 post type-post status-publish format-standard has-post-thumbnail hentry category-gestalten-anpacken">

			<article class="the-post">

				<div class="featured-image">

					<a href="https://www.salzburger-fenster.at/2018/07/09/wenn-datenschutz-zum-albtraum-wird/">			<img src="https://sf.svh.at/wp-content/uploads/sites/2/2018/07/red_rieb_christian_hoerl-1409-460x250.jpg" alt="Wenn Datenschutz zum Albtraum wird"/>
			</a>

				</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
<header class="entry-header">

	<div class="entry-meta">
		<span class="entry-comments"><a href="https://www.salzburger-fenster.at/2018/07/09/wenn-datenschutz-zum-albtraum-wird/#comments"><i class="icon-comments"></i>1</a></span>
		<span class="entry-date"><i class="icon-calendar"></i>9. Juli 2018</span>
	</div>

	<h2 class="entry-title"><a href="https://www.salzburger-fenster.at/2018/07/09/wenn-datenschutz-zum-albtraum-wird/">Wenn Datenschutz zum Albtraum wird</a></h2>

</header>
<!-- /.entry-header -->

<div class="entry-content">


	<!-- ?php

		$opt = engine_layout_options();

		if ( $opt['archive_layout'] == '1' ) {
			echo engine_excerpt(55);
		} else {
			echo engine_excerpt(17);
		}

	?-->
	
		<div class="at-above-post addthis_tool" data-url="https://www.salzburger-fenster.at/2018/07/09/wenn-datenschutz-zum-albtraum-wird/"></div>
<p>Salzburger Unternehmer erhalten wegen der neuen Datenschutzregeln schikanöse Anfragen und Abmahnungen. Die EU wollte andere treffen.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="https://www.salzburger-fenster.at/2018/07/09/wenn-datenschutz-zum-albtraum-wird/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>

</div>

			</article>
			<!-- /.the-post -->

		</li>

	
		<li class="post-9600 post type-post status-publish format-standard has-post-thumbnail hentry category-gestalten-anpacken tag-altenpflege tag-pflege tag-seniorenheim">

			<article class="the-post">

				<div class="featured-image">

					<a href="https://www.salzburger-fenster.at/2018/06/26/keiner-will-den-nachtdienst-machen/">			<img src="https://sf.svh.at/wp-content/uploads/sites/2/2018/06/v1u8361-e1529999320369-460x250.jpg" alt="„Keiner will den Nachtdienst machen“"/>
			</a>

				</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
<header class="entry-header">

	<div class="entry-meta">
		<span class="entry-comments"><a href="https://www.salzburger-fenster.at/2018/06/26/keiner-will-den-nachtdienst-machen/#respond"><i class="icon-comments"></i>0</a></span>
		<span class="entry-date"><i class="icon-calendar"></i>26. Juni 2018</span>
	</div>

	<h2 class="entry-title"><a href="https://www.salzburger-fenster.at/2018/06/26/keiner-will-den-nachtdienst-machen/">„Keiner will den Nachtdienst machen“</a></h2>

</header>
<!-- /.entry-header -->

<div class="entry-content">


	<!-- ?php

		$opt = engine_layout_options();

		if ( $opt['archive_layout'] == '1' ) {
			echo engine_excerpt(55);
		} else {
			echo engine_excerpt(17);
		}

	?-->
	
		<div class="at-above-post addthis_tool" data-url="https://www.salzburger-fenster.at/2018/06/26/keiner-will-den-nachtdienst-machen/"></div>
<p>Allein mit 100 Bewohnern: Eine Altenpflegerin spricht über die bedenklichen Zustände in städtischen Seniorenheimen.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="https://www.salzburger-fenster.at/2018/06/26/keiner-will-den-nachtdienst-machen/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>

</div>

			</article>
			<!-- /.the-post -->

		</li>

		</ul>

</div>
<!-- /.related -->


			

<div id="comments" class="comments comments-area">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/23/per-mausklick-zum-familientipp/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.salzburger-fenster.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='9740' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f9c26a1a1f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- .comments-area -->


		</div>
		<!-- /.content small-12 large-9 column -->

				<div class="sidebar small-12 large-4 column" id="sidebar">
			<aside id="sidebar">

	<ul class="sidebar">
		<li id="ai_widget-2" class="widget ai_widget"><h3 class="widget-title"><span>Anzeige</span></h3><div class='code-block code-block-5' style='margin: 8px auto; text-align: center;'>
    <div class="ad__container">
        <div id="Medium_Rectangle_1" class="adbox Medium_Rectangle_1">
            <script>
                idpt.que.push(function() {
                    idpt.renderAd("Medium_Rectangle_1");
                });
            </script>
        </div>
    </div></div>
</li><li id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Instagram</span></h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_6" style="width:100%; padding-bottom: 10px; " data-id="3249658380" data-num="6" data-res="auto" data-cols="6" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;false&quot;, &quot;sbiHeaderCache&quot;: &quot;false&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style=""><span class="sbi_btn_text">Mehr laden...</span><i class="fa fa-spinner fa-pulse" aria-hidden="true" style="display:none;"></i></a><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Auf Instagram folgen</a></div></div></div></div>
		</li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Aktuelle Artikel</span></h3>		<ul>
											<li>
					<a href="https://www.salzburger-fenster.at/2018/07/24/hoechster-luxus-auf-schloss-moenchstein/">Höchster Luxus auf Schloss Mönchstein</a>
											<span class="post-date">24. Juli 2018</span>
									</li>
											<li>
					<a href="https://www.salzburger-fenster.at/2018/07/23/das-jahr-des-lactobazillus/">Das Jahr des Lactobazillus</a>
											<span class="post-date">23. Juli 2018</span>
									</li>
											<li>
					<a href="https://www.salzburger-fenster.at/2018/07/23/mordfall-krenn-erbkrimi-um-viele-millionen/">Mordfall Krenn: Erbkrimi um viele Millionen</a>
											<span class="post-date">23. Juli 2018</span>
									</li>
											<li>
					<a href="https://www.salzburger-fenster.at/2018/07/23/ozon-hat-jetzt-saison/">Ozon hat Saison &#8211; und kann uns belasten</a>
											<span class="post-date">23. Juli 2018</span>
									</li>
											<li>
					<a href="https://www.salzburger-fenster.at/2018/07/23/nockstein-ein-lauf-mit-ausblick/">Nockstein: Ein Lauf mit Ausblick</a>
											<span class="post-date">23. Juli 2018</span>
									</li>
					</ul>
		</li>	</ul>
	<!-- /.sidebar -->

</aside>
<!-- /#sidebar -->		</div>
		<!-- /#sidebar.sidebar small-12 large-3 column -->
		
	</div>
	<!-- /.row -->

	</div>
	<!-- /.main.row -->

	
		<div class="footer-widgets container">

		<ul class="small-block-grid-1 large-block-grid-4">
			<li id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><span>Menü</span></h3><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a href="http://www.salzburger-fenster.at/">Start</a></li>
<li id="menu-item-9200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9200"><a href="https://www.salzburger-fenster.at/thema/gestalten-anpacken/">Gestalten &#038; Anpacken</a></li>
<li id="menu-item-9201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9201"><a href="https://www.salzburger-fenster.at/thema/lust-laune/">Lust &#038; Laune</a></li>
<li id="menu-item-9227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9227"><a href="http://veranstaltungen.salzburgerfenster.at/">Veranstaltungen</a></li>
<li id="menu-item-9228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9228"><a href="http://kino.salzburgerfenster.at">Kino</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://www.svh.at/salzburger-woche-epaper/">Zeitung</a></li>
<li id="menu-item-9203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9203"><a href="http://www.svh.at/salzburger-fenster/">Über uns</a></li>
</ul></div></li><li id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>Rubriken</span></h3><div class="menu-rubriken-container"><ul id="menu-rubriken" class="menu"><li id="menu-item-1001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1001"><a href="https://www.salzburger-fenster.at/thema/meinglueck/">#MeinGlück</a></li>
<li id="menu-item-9211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9211"><a href="https://www.salzburger-fenster.at/thema/aufgestaut/">Aufgestaut</a></li>
<li id="menu-item-9212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9212"><a href="https://www.salzburger-fenster.at/thema/fensterputzer/">Fensterputzer</a></li>
<li id="menu-item-9213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9213"><a href="https://www.salzburger-fenster.at/thema/fliehkraft/">Fliehkraft</a></li>
<li id="menu-item-9214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9214"><a href="https://www.salzburger-fenster.at/thema/gemeinwohl/">Gemeinwohl</a></li>
<li id="menu-item-9215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9215"><a href="https://www.salzburger-fenster.at/thema/gipfelbuch/">Gipfelbuch</a></li>
<li id="menu-item-9216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9216"><a href="https://www.salzburger-fenster.at/thema/kathiandthecity/">Kathi and the City</a></li>
<li id="menu-item-9217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9217"><a href="https://www.salzburger-fenster.at/thema/kinotipp/">Kinotipp</a></li>
<li id="menu-item-9218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9218"><a href="https://www.salzburger-fenster.at/thema/lieblingsplatzerl/">Lieblingsplatzerl</a></li>
<li id="menu-item-9219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9219"><a href="https://www.salzburger-fenster.at/thema/mann-oh-mann/">Mann oh Mann</a></li>
<li id="menu-item-9220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9220"><a href="https://www.salzburger-fenster.at/thema/soundtrack/">Soundtrack</a></li>
<li id="menu-item-9221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9221"><a href="https://www.salzburger-fenster.at/thema/vorkoster/">Vorkoster</a></li>
<li id="menu-item-9222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9222"><a href="https://www.salzburger-fenster.at/thema/wetterfex/">Wetterfex</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1014"><a href="https://www.salzburger-fenster.at/thema/zuckergoscherl/">Zuckergoscherl</a></li>
<li id="menu-item-9229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9229"><a href="https://www.salzburger-fenster.at/thema/taten-statt-worte/">Taten statt Worte</a></li>
<li id="menu-item-9230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9230"><a href="https://www.salzburger-fenster.at/thema/jobgespraeche/">Jobgeschichten</a></li>
<li id="menu-item-9231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9231"><a href="https://www.salzburger-fenster.at/thema/starke-frauen/">Starke Frauen</a></li>
<li id="menu-item-9232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9232"><a href="https://www.salzburger-fenster.at/thema/pitching-corner/">Pitching-Corner</a></li>
</ul></div></li><li id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title"><span>Partner und Links</span></h3><div class="menu-feeds-container"><ul id="menu-feeds" class="menu"><li id="menu-item-1017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1017"><a href="http://www.salzburg.com">Salzburger Nachrichten</a></li>
<li id="menu-item-9225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9225"><a href="http://www.salzburg24.at">SALZBURG24</a></li>
<li id="menu-item-9226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9226"><a href="http://www.salzburg-digital.at">Salzburg Digital</a></li>
<li id="menu-item-9235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9235"><a href="https://www.salzburger-fenster.at/impressum/">Impressum</a></li>
<li id="menu-item-9331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9331"><a href="https://www.salzburger-fenster.at/datenschutz/">Datenschutz</a></li>
<li id="menu-item-9234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9234"><a href="https://www.salzburger-fenster.at/allgemeine-geschaeftsbedingungen/">Allgemeine Geschäftsbedingungen</a></li>
<li id="menu-item-9209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9209"><a href="http://www.svh.at/salzburger-fenster/">Werbemöglichkeiten</a></li>
<li id="menu-item-9207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9207"><a href="/feeds/">RSS Feed Beiträge</a></li>
</ul></div></li><li id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Kontakt</span></h3>			<div class="textwidget"><dl>
<dt><a href="//www.svh.at">Salzburger Verlagshaus</a></dt>
<dt><a href="//www.svh.at/salzburger-woche/">Salzburger Woche</a></dt>
<dt><a href="//www.svh.at/hallo-nachbar/">Hallo Nachbar</a></dt>
<br />
<dt><a href="//www.salzburger-fenster.at/">Salzburger Fenster</a></dt>
<dt>Karolingerstraße 40</dt>
<dt>5020 Salzburg</dt>
<dt>T: +43 662 / 820 22-0</dt>
<dt><a href="mailto:sf@svh.at?subject=Website Anfrage">sf@svh.at</a></dt></div>
		</li>		</ul>

		<p class="footer-info">&copy; 2018 Salzburger Verlagshaus GmbH | Alle Rechte vorbehalten | <a href="/impressum/">Impressum</a> | <a href="/datenschutz/">Datenschutz</a> </p>

	</div>
	<!-- /.footer-widgets container -->
	
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.salzburger-fenster.at/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.salzburger-fenster.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salzburger-fenster.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"3249658380.M2E4MWE5Zg==.ODJiYWViZjkwNDg3.NDM0NmIxOWI4MzQzNDFjNThjMTI=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salzburger-fenster.at/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/modernizr.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/jquery.easing.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/foundation/foundation.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/jquery.flexslider-min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/jquery.fitvids.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/custom.js?ver=1'></script>
<script type='text/javascript' src='https://www.salzburger-fenster.at/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='https://www.salzburger-fenster.at/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Wir setzen auf unseren Internetseiten Cookies und andere Technologien ein, um Ihnen unsere Dienste technisch bereitstellen zu können, Inhalte und Anzeigen für Sie zu personalisieren sowie anonyme Nutzungsstatistiken zu analysieren. Dabei arbeiten wir mit Drittanbietern zusammen und tauschen Informationen zur Nutzung unserer Dienste zur Analyse und Werbung aus. Durch die weitere Nutzung unserer Internetseite erklären Sie sich mit dem Einsatz von Cookies einverstanden.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://www.salzburger-fenster.at/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Weitere Informationen finden Sie in unseren Datenschutzhinweisen</a>
				</div>
				
			</div>
</body>
</html>