


<!DOCTYPE html>
<!--[if IE 6]> <html class="ie ie6" lang="de-DE"> <![endif]-->
<!--[if IE 7]> <html class="ie ie7" lang="de-DE"> <![endif]-->
<!--[if IE 8]> <html class="ie ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9) ]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>

	<meta charset="UTF-8" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0">

	<title>Wo sich „Bibelforscher“ Leopold Engleitner vor den Nazis verschanzte |  Salzburger Fenster</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />

	<link rel="pingback" href="http://www.salzburger-fenster.at/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salzburger Fenster &raquo; Feed" href="http://www.salzburger-fenster.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salzburger Fenster &raquo; Kommentar-Feed" href="http://www.salzburger-fenster.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salzburger Fenster &raquo; Wo sich „Bibelforscher“ Leopold Engleitner vor den Nazis verschanzte Kommentar-Feed" href="http://www.salzburger-fenster.at/2017/05/23/wo-sich-bibelforscher-leopold-engleitner-vor-den-nazis-verschanzte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.salzburger-fenster.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.salzburger-fenster.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='http://www.salzburger-fenster.at/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.salzburger-fenster.at/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.salzburger-fenster.at/wp-content/themes/reporter/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/css/flexslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.salzburger-fenster.at/wp-content/themes/reporter-child/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='options-style-css'  href='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/css/options.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/respond.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.salzburger-fenster.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.salzburger-fenster.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.salzburger-fenster.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Spritzige Höhe: Das &#8222;Cool Mama&#8220; ist der Gaisberg für Faule' href='http://www.salzburger-fenster.at/2017/05/23/spritzige-hoehe-das-cool-mama-ist-der-gaisberg-fuer-faule/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.salzburger-fenster.at/2017/05/23/wo-sich-bibelforscher-leopold-engleitner-vor-den-nazis-verschanzte/" />
<link rel='shortlink' href='http://www.salzburger-fenster.at/?p=5632' />
<link rel="alternate" type="application/json+oembed" href="http://www.salzburger-fenster.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.salzburger-fenster.at%2F2017%2F05%2F23%2Fwo-sich-bibelforscher-leopold-engleitner-vor-den-nazis-verschanzte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.salzburger-fenster.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.salzburger-fenster.at%2F2017%2F05%2F23%2Fwo-sich-bibelforscher-leopold-engleitner-vor-den-nazis-verschanzte%2F&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link href="http://fonts.googleapis.com/css?family=Open Sans" rel="stylesheet" type="text/css"><link href="http://fonts.googleapis.com/css?family=Open Sans" rel="stylesheet" type="text/css">	<!--[if IE 8]>
	<script type="text/javascript">
		jQuery(document).ready(function ($) {
			$('.flexslider ul.flex-direction-nav').hide();
			$('.flexslider').mouseover(function(){
				$('.flexslider ul.flex-direction-nav').show();
			});
			$('.flexslider').mouseout(function(){
				$('.flexslider ul.flex-direction-nav').hide();
			});
		});
	</script>
	<![endif]-->
	<!--[if IE]>
	<style type="text/css">
		.ie8 .container, .ie7 .container { max-width: 960px; }
		.ie8 .header-top {
			max-width: 940px;
		}
		.ie8 .header-main .container{
			max-width: 950px;
		}
		.ie8 .primary-menu {
			max-width: 970px;
		}
		.ie .flash-news { left: -8px; }
		.ie8 .flex-direction-nav li a {background: transparent; }
		.ie8 .flex-direction-nav li a:hover { background: url(http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/img/flex-nav-bg.png) no-repeat; background-size: 100% 100%; }
	</style>
	<![endif]-->
<link rel="amphtml" href="http://www.salzburger-fenster.at/2017/05/23/wo-sich-bibelforscher-leopold-engleitner-vor-den-nazis-verschanzte/amp/" /><meta property="fb:pages" content="225273044185948" />
<link rel="icon" href="http://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-270x270.jpg" />
	<link rel="stylesheet" href="http://www.salzburgerfenster.at/wp-content/themes/reporter-child/events.css" rel="stylesheet" type="text/css" />

</head>
<body class="post-template-default single single-post postid-5632 single-format-standard header_default">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1742281229380741',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	
	<div class="header">
		
		<div class="header-top container">
			
			<div class="row">
				
				<div class="large-9 small-12 column flash-news-wrap">
									</div>
				
				<div class="large-3 small-12 column header-social-wrap">
					<div class="dt-social size-16px"></div>				</div>
				
			</div>
			<!-- /.row  -->
			
		</div>
		<!-- /.header-top -->
		
		<div class="header-main">
			
			<div class="container">
					
				<!-- .logo -->
				<div class="logo">
					
										
										
						<h1 class="logo-image"><a href="http://www.salzburger-fenster.at" title="Salzburger Fenster" rel="home"><img src="http://sf.svh.at/wp-content/uploads/sites/2/2016/03/SF_KopfS1_ohne_RGB-1.png" alt="Salzburger Fenster" /></a></h1>
						
										
					</div>
				<!-- /.logo -->
	
				<div class="row header-main-row">
				
										
										
					<div class="header-search large-4 column right">
						<form role="search" method="get" id="searchform" action="http://www.salzburger-fenster.at/">
	<div class="row collapse">
		<div class="small-8 columns">
			<input type="text" name="s" placeholder="Stichwort eingeben">
		</div>
		<div class="small-4 columns">
			<input type="submit" class="button postfix radius" id="searchsubmit" value="Suchen" />
		</div>
	</div>
</form>					</div>
					<!-- /.header-search -->
					
				</div>
				<!-- /.row -->
				
			</div>
			<!-- /.container -->

		</div>
		<!-- /.header-main -->
		
		<div class="primary-menu container">
						
			<div class="top-bar-container">
				<nav class="top-bar">
					<ul class="title-area">
						<li class="name">
							<h1><a href="http://www.salzburger-fenster.at">Salzburger Fenster</a></h1>
						</li>          
						<li class="toggle-topbar menu-icon"><a href="#"><span>Menü</span></a></li>
					</ul>
					<section class="top-bar-section">
					<ul id="menu-hauptmenue" class="left"><li class="divider"></li><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a  href="http://www.salzburger-fenster.at/">Start</a></li>
<li class="divider"></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a  href="http://www.salzburger-fenster.at/thema/gestalten-anpacken/">Gestalten &#038; Anpacken</a></li>
<li class="divider"></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a  href="http://www.salzburger-fenster.at/thema/lust-laune/">Lust &#038; Laune</a></li>
<li class="divider"></li><li id="menu-item-1072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1072"><a  href="http://veranstaltungen.salzburgerfenster.at/">Veranstaltungen</a></li>
<li class="divider"></li><li id="menu-item-1086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1086"><a  href="http://kino.salzburgerfenster.at">Kino</a></li>
<li class="divider"></li><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a  href="http://www.salzburg.com/epapersw/PHP-Files/archivedpages.php?edition=swsf">Zeitung</a></li>
<li class="divider"></li><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a  href="http://www.svh.at/salzburger-fenster/">Über uns</a></li>
</ul>					</section>
				</nav>
			</div>
			
		</div>
		<!-- /.primary-menu container -->
		
	</div>
	<!-- /.header -->
	
	<div class="main container"><div class='code-block code-block-4' style='margin: 8px 0;'>
<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=3797043"></script>
<noscript><a href="http://ad1.adfarm1.adition.com/click?sid=3797043&ts=[timestamp]"><img src="http://ad1.adfarm1.adition.com/banner?sid=3797043&ts=[timestamp]" border="0"></a></noscript>
<!-- END ADITIONTAG --></div>
	<div class="row">

		<div class="content small-12 column left large-8">

			<article class="post-5632 post type-post status-publish format-standard has-post-thumbnail hentry category-gipfelbuch">

				<div class="featured-image">
								<img src="http://sf.svh.at/wp-content/uploads/sites/2/2017/05/attersee-700x350.jpg" alt="Wo sich „Bibelforscher“ Leopold Engleitner vor den Nazis verschanzte"/>
							</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
				<header class="entry-header main-header">

					<div class="entry-meta">
						<span class="entry-comments"><a href="http://www.salzburger-fenster.at/2017/05/23/wo-sich-bibelforscher-leopold-engleitner-vor-den-nazis-verschanzte/#respond"><i class="icon-comments"></i>0</a></span>
						<span class="entry-date"><i class="icon-calendar"></i>23. Mai 2017</span>

						<span class="entry-tags hide"></span>
					</div>

					<h2 class="entry-title">Wo sich „Bibelforscher“ Leopold Engleitner vor den Nazis verschanzte</h2>

				</header>
				<!-- /.entry-header -->

				<div class="entry-content">
					<!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Wo sich „Bibelforscher“ Leopold Engleitner vor den Nazis verschanzte' data-url='http://www.salzburger-fenster.at/2017/05/23/wo-sich-bibelforscher-leopold-engleitner-vor-den-nazis-verschanzte/'></div><h4>Die Wanderung zur Meisterebenalm führt gleichzeitig zu einem der schönsten Aussichtspunkte rund um Österreichs größten See, zum „Atterseeblick“ hoch über Burgau am Salzburger Zipfel des Attersees. Die Rundtour erinnert auch an den 2013 im 108. Lebensjahr verstorbenen Leopold Engleitner.</h4>
<p><span id="more-5632"></span></p>
<p>Der bekennende Zeuge Jehovas überlebte drei Konzentrationslager. Einer neuerlichen Verhaftung konnte sich der Kriegsdienstverweigerer entziehen, er versteckte sich auf der Meisterebenalm vor den Todesschwadronen der Nazis. Die Lebensgeschichte Engleitners wurde durch die Filmbiographie „Ladder in the Lions’s Den“ – „Leiter in der Löwengrube“ einem Millionenpublikum weltweit bekannt.</p>
<h5>Ausgangspunkt:</h5>
<p>Parkplatz am Ausgang des Weißenbachtales (500 m, Wegweiser). Zufahrt von Weißenbach kurz Richtung Ischl/Ebensee über die erste Brücke im Weißenbachtal.</p>
<h5>Anstieg:</h5>
<p>Vom Parkplatz folgt man den Wegweisern „Meistereben“ (Weg Nr. 8) durch die Häuser zum Wald und dann über einen Graben (Brückerl). Hier beginnt der schön angelegte „Meisterebenweg“, der durch den Steilwald in vielen Kehren nach Süden an einer munter sprudelnden Quelle vorbei zu einer Forststraße führt (725 m, Wegweiser). Der Straße kurz nach Westen in einen Graben folgen, dann wieder auf dem Waldsteig an einer Jagdhütte vorbei hinauf zu einer weiteren Forststraße. Diese führt exakt zur Meisterebenalm (1760 m). Von hier (Wegweiser) zirka zehn Minuten nach Norden (Straße zwei Mal queren) zu einer Kapelle (1209 m). Der eigentliche „Atterseeblick“ liegt etwa 20 Höhenmeter unterhalb des höchsten Punktes.</p>
<!-- meta slider -->
<div style="max-width: 700px;" class="metaslider metaslider-responsive metaslider-5638 ml-slider">
    
    <div id="metaslider_container_5638">
        <ul id='metaslider_5638' class='rslides'>
            <li><img src="http://sf.svh.at/wp-content/uploads/sites/2/2017/05/meisterebenalm-700x400.jpg" height="400" width="700" alt="" class="slider-5638 slide-5637" /><div class="caption-wrap"><div class="caption">Die Meisterebenalm: Hier hat sich "Bibelforscher" Leopold Engleitner vor den Häschern der Nazi-Diktatur versteckt.</div></div></li>
            <li style='display: none;'><img src="http://sf.svh.at/wp-content/uploads/sites/2/2017/05/atterseeblick-700x400.jpg" height="400" width="700" alt="" class="slider-5638 slide-5635" /><div class="caption-wrap"><div class="caption">Auch wenn das Wetter nicht so mitspielt: Vom "Atterseeblick" bekommt man einen Eindruck vom größten See Österreichs.</div></div></li>
            <li style='display: none;'><img src="http://sf.svh.at/wp-content/uploads/sites/2/2017/05/Haleswiesweg-700x400.jpg" height="400" width="700" alt="" class="slider-5638 slide-5636" /><div class="caption-wrap"><div class="caption">"Schlüsselstelle" am Haleswiesweg: Die Leiter ist aber stabiler als sie aussieht.</div></div></li>
        </ul>
        
    </div>
    <script type="text/javascript">
        var metaslider_5638 = function($) {
            $('#metaslider_5638').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:true,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_5638 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5638, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5638, 1) : metaslider_5638(window.jQuery);
        };
        timer_metaslider_5638();
    </script>
</div>
<!--// meta slider-->
<p>&nbsp;</p>
<p>Der Abstieg führt wieder zur Alm zurück und folgt der Straße bis man auf den Haleswiesweg (Wegweiser, 890 m) stößt. Dieser jahrhundertealte Übergang vom Wolfgangsee zum Attersee führt oberhalb des Haleswiessees eben nach Nordosten über den kaum wahrnehmbaren Fachbergsattel und an der Fachbergalm vorbei. Hinter der Alm durch Wald (mit Wegweisern gut gekennzeichnete Verzweigungen) wieder hinunter zum oben erwähnten Punkt 725. Abstieg am „Meisterebenweg“ retour.</p>
<h5>Variante:</h5>
<p>Zum Haleswiessee kommt man auch von Rußbach bei Strobl über die Lippenalm. Da ist allerdings der Forststraßenanteil ziemlich hoch. (Route im Detail: siehe Literaturtipp).</p>
<p><a href="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2017/05/Meisterebenalm_Gipfelbuch.png"><strong>Hier können Sie die Route downloaden. </strong></a></p>
<h5>Wissenswertes<a href="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/04/Gipfelbuch_Thomas-Neuhold-1-e1465905645655.png"><img class="alignright size-medium wp-image-390" src="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/04/Gipfelbuch_Thomas-Neuhold-1-e1465905645655-300x166.png" alt="" width="300" height="166" srcset="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/04/Gipfelbuch_Thomas-Neuhold-1-e1465905645655-300x166.png 300w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/04/Gipfelbuch_Thomas-Neuhold-1-e1465905645655-768x426.png 768w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/04/Gipfelbuch_Thomas-Neuhold-1-e1465905645655-1024x568.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></h5>
<p><span style="color: #67ac00"><strong>Anforderung:</strong> </span>Einfache Voralpenwanderung, etwas Trittsicherheit notwendig. 700 Höhenmeter und 2 Stunden Anstieg zum „Atterseeblick“. Gesamtrunde mit Gegenanstiegen 900 Höhenmeter und 4 Stunden.</p>
<p><strong><span style="color: #67ac00">Ausrüstung:</span></strong> Wanderausrüstung.</p>
<p><span style="color: #67ac00"><strong>Karte:</strong></span> Kompass Nr. 18, „Nördliches Salzkammergut“, 1:50.000.</p>
<p><strong><span style="color: #67ac00">Literatur:</span></strong> Franz Hauleitner, „Salzkammergut – West“, Rother Wanderführer, München 2010.</p>
<p><strong><span style="color: #67ac00">Einkehr:</span></strong> Etwas unregelmäßig offen, aber empfehlenswert ist die Mostschenke <a href="http://www.grablerhof.at">Grablerhof </a>in Steinbach</p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Wo sich „Bibelforscher“ Leopold Engleitner vor den Nazis verschanzte' data-url='http://www.salzburger-fenster.at/2017/05/23/wo-sich-bibelforscher-leopold-engleitner-vor-den-nazis-verschanzte/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='position: absolute; left: 1030px; top: 0px; z-index: 9999;width: 300px;'>
<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=3797044"></script>
<noscript><a href="http://ad1.adfarm1.adition.com/click?sid=3797044&ts=[timestamp]"><img src="http://ad1.adfarm1.adition.com/banner?sid=3797044&ts=[timestamp]" border="0"></a></noscript>
<!-- END ADITIONTAG --></div>
									</div>

			</article>
			<!-- /.post -->

			

<div class="related">

	<h3 class="widget-title">Verwandte Artikel</h3>
	<ul class="small-block-grid-1 large-block-grid-3 grid-3">

		
		<li class="post-5507 post type-post status-publish format-standard has-post-thumbnail hentry category-gipfelbuch">

			<article class="the-post">

				<div class="featured-image">

					<a href="http://www.salzburger-fenster.at/2017/05/15/zum-abschluss-ruft-der-spielmann/">			<img src="http://sf.svh.at/wp-content/uploads/sites/2/2017/05/ziel-in-sicht-460x250.jpg" alt="Zum Abschluss ruft der Spielmann"/>
			</a>

				</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
<header class="entry-header">

	<div class="entry-meta">
		<span class="entry-comments"><a href="http://www.salzburger-fenster.at/2017/05/15/zum-abschluss-ruft-der-spielmann/#respond"><i class="icon-comments"></i>0</a></span>
		<span class="entry-date"><i class="icon-calendar"></i>15. Mai 2017</span>
	</div>

	<h2 class="entry-title"><a href="http://www.salzburger-fenster.at/2017/05/15/zum-abschluss-ruft-der-spielmann/">Zum Abschluss ruft der Spielmann</a></h2>

</header>
<!-- /.entry-header -->

<div class="entry-content">


	<!-- ?php

		$opt = engine_layout_options();

		if ( $opt['archive_layout'] == '1' ) {
			echo engine_excerpt(55);
		} else {
			echo engine_excerpt(17);
		}

	?-->
	
		<p>Seit 2. Mai ist die Großglockner-Hochalpenstraße wieder befahrbar. Damit eröffnet sich für die Skitourengeher ein leicht erreichbares Firndorado.</p>

</div>

			</article>
			<!-- /.the-post -->

		</li>

	
		<li class="post-5419 post type-post status-publish format-standard has-post-thumbnail hentry category-gipfelbuch">

			<article class="the-post">

				<div class="featured-image">

					<a href="http://www.salzburger-fenster.at/2017/05/08/muttertags-skitour-auf-den-grossen-reicheschkogel/">			<img src="http://sf.svh.at/wp-content/uploads/sites/2/2017/05/blick-von-der-stieralm-460x250.jpg" alt="Muttertags-Skitour auf den Großen Reicheschkogel"/>
			</a>

				</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
<header class="entry-header">

	<div class="entry-meta">
		<span class="entry-comments"><a href="http://www.salzburger-fenster.at/2017/05/08/muttertags-skitour-auf-den-grossen-reicheschkogel/#respond"><i class="icon-comments"></i>0</a></span>
		<span class="entry-date"><i class="icon-calendar"></i>8. Mai 2017</span>
	</div>

	<h2 class="entry-title"><a href="http://www.salzburger-fenster.at/2017/05/08/muttertags-skitour-auf-den-grossen-reicheschkogel/">Muttertags-Skitour auf den Großen Reicheschkogel</a></h2>

</header>
<!-- /.entry-header -->

<div class="entry-content">


	<!-- ?php

		$opt = engine_layout_options();

		if ( $opt['archive_layout'] == '1' ) {
			echo engine_excerpt(55);
		} else {
			echo engine_excerpt(17);
		}

	?-->
	
		<p>Es ist eine liebgewonnene Tradition: Am Muttertag, also am zweiten Sonntag im Mai, öffnet die Mautstraße ins Riedingtal. Ab da werden die Nordhänge des Riedingtales zur Spielwiese für Firnfreunde.</p>

</div>

			</article>
			<!-- /.the-post -->

		</li>

	
		<li class="post-5336 post type-post status-publish format-standard has-post-thumbnail hentry category-gipfelbuch">

			<article class="the-post">

				<div class="featured-image">

					<a href="http://www.salzburger-fenster.at/2017/05/02/zehnerkarspitze-skitour-nach-ende-der-pistensaison/">			<img src="http://sf.svh.at/wp-content/uploads/sites/2/2017/05/P1000274-460x250.jpg" alt="Zehnerkarspitze: Skitour nach Ende der Pistensaison"/>
			</a>

				</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
<header class="entry-header">

	<div class="entry-meta">
		<span class="entry-comments"><a href="http://www.salzburger-fenster.at/2017/05/02/zehnerkarspitze-skitour-nach-ende-der-pistensaison/#respond"><i class="icon-comments"></i>0</a></span>
		<span class="entry-date"><i class="icon-calendar"></i>2. Mai 2017</span>
	</div>

	<h2 class="entry-title"><a href="http://www.salzburger-fenster.at/2017/05/02/zehnerkarspitze-skitour-nach-ende-der-pistensaison/">Zehnerkarspitze: Skitour nach Ende der Pistensaison</a></h2>

</header>
<!-- /.entry-header -->

<div class="entry-content">


	<!-- ?php

		$opt = engine_layout_options();

		if ( $opt['archive_layout'] == '1' ) {
			echo engine_excerpt(55);
		} else {
			echo engine_excerpt(17);
		}

	?-->
	
		<p>Nach dem Ende der Pistensaison ist vor dem Ende der Skitourensaison. Die starken Schneefälle in den Tagen nach Ostern bescheren uns wohl einen prächtigen Skitourenmonat Mai.</p>

</div>

			</article>
			<!-- /.the-post -->

		</li>

		</ul>

</div>
<!-- /.related -->


			

<div id="comments" class="comments comments-area">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/23/wo-sich-bibelforscher-leopold-engleitner-vor-den-nazis-verschanzte/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.salzburger-fenster.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='5632' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="28d3e0b0c2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- .comments-area -->


		</div>
		<!-- /.content small-12 large-9 column -->

				<div class="sidebar small-12 large-4 column" id="sidebar">
			<aside id="sidebar">

	<ul class="sidebar">
		<li id="ai_widget-2" class="widget ai_widget"><h3 class="widget-title"><span>Anzeige</span></h3><div class='code-block code-block-5' style='margin: 8px auto; text-align: center;'>
<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=3797045"></script>
<noscript><a href="http://ad1.adfarm1.adition.com/click?sid=3797045&ts=[timestamp]"><img src="http://ad1.adfarm1.adition.com/banner?sid=3797045&ts=[timestamp]" border="0"></a></noscript>
<!-- END ADITIONTAG --></div>
</li><li id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Facebook</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5&appId=428821920477380";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/salzburgerfenster/" data-tabs="timeline" data-width="340" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/salzburgerfenster/"><a href="https://www.facebook.com/salzburgerfenster/">Salzburger Fenster</a></blockquote></div></div></div>
		</li><li id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Instagram</span></h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_6" style="width:100%; padding-bottom: 10px; " data-id="3249658380" data-num="6" data-res="auto" data-cols="6" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Auf Instagram folgen</a></div></div></div></div>
		</li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Aktuelle Artikel</span></h3>		<ul>
					<li>
				<a href="http://www.salzburger-fenster.at/2017/05/23/wo-sich-bibelforscher-leopold-engleitner-vor-den-nazis-verschanzte/">Wo sich „Bibelforscher“ Leopold Engleitner vor den Nazis verschanzte</a>
							<span class="post-date">23. Mai 2017</span>
						</li>
					<li>
				<a href="http://www.salzburger-fenster.at/2017/05/23/spritzige-hoehe-das-cool-mama-ist-der-gaisberg-fuer-faule/">Spritzige Höhe: Das &#8222;Cool Mama&#8220; ist der Gaisberg für Faule</a>
							<span class="post-date">23. Mai 2017</span>
						</li>
					<li>
				<a href="http://www.salzburger-fenster.at/2017/05/22/filmkritik-beuys/">Filmkritik: Beuys</a>
							<span class="post-date">22. Mai 2017</span>
						</li>
					<li>
				<a href="http://www.salzburger-fenster.at/2017/05/22/so-stoppt-man-mobbing/">So stoppt man Mobbing</a>
							<span class="post-date">22. Mai 2017</span>
						</li>
					<li>
				<a href="http://www.salzburger-fenster.at/2017/05/22/noch-zu-retten-elektrogeraete-auf-dem-pruefstand/">Noch zu retten? Elektrogeräte auf dem Prüfstand</a>
							<span class="post-date">22. Mai 2017</span>
						</li>
				</ul>
		</li>			</ul>
	<!-- /.sidebar -->

</aside>
<!-- /#sidebar -->		</div>
		<!-- /#sidebar.sidebar small-12 large-3 column -->
		
	</div>
	<!-- /.row -->

	</div>
	<!-- /.main.row -->

	
		<div class="footer-widgets container">

		<ul class="small-block-grid-1 large-block-grid-4">
			<li id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><span>Menü</span></h3><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a href="http://www.salzburger-fenster.at/">Start</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.salzburger-fenster.at/thema/gestalten-anpacken/">Gestalten &#038; Anpacken</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.salzburger-fenster.at/thema/lust-laune/">Lust &#038; Laune</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1072"><a href="http://veranstaltungen.salzburgerfenster.at/">Veranstaltungen</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1086"><a href="http://kino.salzburgerfenster.at">Kino</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://www.salzburg.com/epapersw/PHP-Files/archivedpages.php?edition=swsf">Zeitung</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.svh.at/salzburger-fenster/">Über uns</a></li>
</ul></div></li><li id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>Rubriken</span></h3><div class="menu-rubriken-container"><ul id="menu-rubriken" class="menu"><li id="menu-item-1001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1001"><a href="http://www.salzburger-fenster.at/thema/meinglueck/">#MeinGlück</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="http://www.salzburger-fenster.at/thema/aufgestaut/">Aufgestaut</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="http://www.salzburger-fenster.at/thema/fensterputzer/">Fensterputzer</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="http://www.salzburger-fenster.at/thema/fliehkraft/">Fliehkraft</a></li>
<li id="menu-item-1005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1005"><a href="http://www.salzburger-fenster.at/thema/gemeinwohl/">Gemeinwohl</a></li>
<li id="menu-item-1006" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1006"><a href="http://www.salzburger-fenster.at/thema/gipfelbuch/">Gipfelbuch</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://www.salzburger-fenster.at/thema/kathiandthecity/">Kathi and the City</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1008"><a href="http://www.salzburger-fenster.at/thema/kinotipp/">Kinotipp</a></li>
<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://www.salzburger-fenster.at/thema/lieblingsplatzerl/">Lieblingsplatzerl</a></li>
<li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1010"><a href="http://www.salzburger-fenster.at/thema/mann-oh-mann/">Mann oh Mann</a></li>
<li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011"><a href="http://www.salzburger-fenster.at/thema/soundtrack/">Soundtrack</a></li>
<li id="menu-item-1012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1012"><a href="http://www.salzburger-fenster.at/thema/vorkoster/">Vorkoster</a></li>
<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://www.salzburger-fenster.at/thema/wetterfex/">Wetterfex</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1014"><a href="http://www.salzburger-fenster.at/thema/zuckergoscherl/">Zuckergoscherl</a></li>
<li id="menu-item-2834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2834"><a href="http://www.salzburger-fenster.at/thema/taten-statt-worte/">Taten statt Worte</a></li>
<li id="menu-item-4587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4587"><a href="http://www.salzburger-fenster.at/thema/jobgespraeche/">Jobgeschichten</a></li>
<li id="menu-item-4663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4663"><a href="http://www.salzburger-fenster.at/thema/starke-frauen/">Starke Frauen</a></li>
</ul></div></li><li id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title"><span>Partner und Links</span></h3><div class="menu-feeds-container"><ul id="menu-feeds" class="menu"><li id="menu-item-1017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1017"><a href="http://www.salzburg.com">Salzburger Nachrichten</a></li>
<li id="menu-item-1018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018"><a href="http://www.salzburg24.at">SALZBURG24</a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1019"><a href="http://www.salzburg-digital.at">Salzburg Digital</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.salzburger-fenster.at/impressum/">Impressum</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.salzburger-fenster.at/allgemeine-geschaeftsbedingungen/">Allgemeine Geschäftsbedingungen</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://www.svh.at/salzburger-fenster/">Werbemöglichkeiten</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="/feeds/">RSS Feed Beiträge</a></li>
</ul></div></li><li id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Kontakt</span></h3>			<div class="textwidget"><dl>
<dt><a href="//www.svh.at">Salzburger Verlagshaus</a></dt>
<dt><a href="//www.svh.at/salzburger-woche/">Salzburger Woche</a></dt>
<dt><a href="//www.svh.at/hallo-nachbar/">Hallo Nachbar</a></dt>
<br />
<dt><a href="http://www.salzburger-fenster.at/">Salzburger Fenster</a></dt>
<dt>Karolingerstraße 40</dt>
<dt>5020 Salzburg</dt>
<dt>T: +43 662 / 820 22-0</dt>
<dt><a href="mailto:sf@svh.at?subject=Website Anfrage">sf@svh.at</a></dt></div>
		</li>		</ul>

		<p class="footer-info">&copy; 2017 Salzburger Verlagshaus GmbH | Alle Rechte vorbehalten </p>

	</div>
	<!-- /.footer-widgets container -->
	
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-49fb9bcbf371729b7f42a181b226dd18","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"de","ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fd0ed4a5a0d878 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.salzburger-fenster.at/wp-content/plugins/addthis/css/output.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='http://www.salzburger-fenster.at/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.salzburger-fenster.at/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.4' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"3249658380.3a81a9f.82baebf904874346b19b834341c58c12"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/modernizr.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/jquery.easing.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/foundation/foundation.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/jquery.fitvids.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.4'></script>
<!--wp_footer-->
</body>
</html>