


<!DOCTYPE html>
<!--[if IE 6]> <html class="ie ie6" lang="de-DE"> <![endif]-->
<!--[if IE 7]> <html class="ie ie7" lang="de-DE"> <![endif]-->
<!--[if IE 8]> <html class="ie ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9) ]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>

	<meta charset="UTF-8" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0">

	<title>So locker radeln die Salzburger zwei Millionen Kilometer |  Salzburger Fenster</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />

	<link rel="pingback" href="http://www.salzburger-fenster.at/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salzburger Fenster &raquo; Feed" href="http://www.salzburger-fenster.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salzburger Fenster &raquo; Kommentar-Feed" href="http://www.salzburger-fenster.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salzburger Fenster &raquo; So locker radeln die Salzburger zwei Millionen Kilometer Kommentar-Feed" href="http://www.salzburger-fenster.at/2017/04/24/so-locker-radeln-die-salzburger-zwei-millionen-kilometer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.salzburger-fenster.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.salzburger-fenster.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='http://www.salzburger-fenster.at/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.salzburger-fenster.at/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.salzburger-fenster.at/wp-content/themes/reporter/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/css/flexslider.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.salzburger-fenster.at/wp-content/themes/reporter-child/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='options-style-css'  href='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/css/options.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/respond.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.salzburger-fenster.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.salzburger-fenster.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.salzburger-fenster.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jugendkolumne: &#8222;Es reicht. Ich will gehört werden.&#8220;' href='http://www.salzburger-fenster.at/2017/04/24/jugendkolumne-es-reicht-ich-will-gehoert-werden/' />
<link rel='next' title='Neugieriges Wispern: Was kann der Brunnauer?' href='http://www.salzburger-fenster.at/2017/04/24/neugieriges-wispern-was-kann-der-brunnauer/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.salzburger-fenster.at/2017/04/24/so-locker-radeln-die-salzburger-zwei-millionen-kilometer/" />
<link rel='shortlink' href='http://www.salzburger-fenster.at/?p=5226' />
<link rel="alternate" type="application/json+oembed" href="http://www.salzburger-fenster.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.salzburger-fenster.at%2F2017%2F04%2F24%2Fso-locker-radeln-die-salzburger-zwei-millionen-kilometer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.salzburger-fenster.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.salzburger-fenster.at%2F2017%2F04%2F24%2Fso-locker-radeln-die-salzburger-zwei-millionen-kilometer%2F&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link href="http://fonts.googleapis.com/css?family=Open Sans" rel="stylesheet" type="text/css"><link href="http://fonts.googleapis.com/css?family=Open Sans" rel="stylesheet" type="text/css">	<!--[if IE 8]>
	<script type="text/javascript">
		jQuery(document).ready(function ($) {
			$('.flexslider ul.flex-direction-nav').hide();
			$('.flexslider').mouseover(function(){
				$('.flexslider ul.flex-direction-nav').show();
			});
			$('.flexslider').mouseout(function(){
				$('.flexslider ul.flex-direction-nav').hide();
			});
		});
	</script>
	<![endif]-->
	<!--[if IE]>
	<style type="text/css">
		.ie8 .container, .ie7 .container { max-width: 960px; }
		.ie8 .header-top {
			max-width: 940px;
		}
		.ie8 .header-main .container{
			max-width: 950px;
		}
		.ie8 .primary-menu {
			max-width: 970px;
		}
		.ie .flash-news { left: -8px; }
		.ie8 .flex-direction-nav li a {background: transparent; }
		.ie8 .flex-direction-nav li a:hover { background: url(http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/img/flex-nav-bg.png) no-repeat; background-size: 100% 100%; }
	</style>
	<![endif]-->
<link rel="amphtml" href="http://www.salzburger-fenster.at/2017/04/24/so-locker-radeln-die-salzburger-zwei-millionen-kilometer/amp/" /><meta property="fb:pages" content="225273044185948" />
<link rel="icon" href="http://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-270x270.jpg" />
	<link rel="stylesheet" href="http://www.salzburgerfenster.at/wp-content/themes/reporter-child/events.css" rel="stylesheet" type="text/css" />

</head>
<body class="post-template-default single single-post postid-5226 single-format-standard header_default">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTNBQV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTNBQV');</script>
<!-- End Google Tag Manager -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1742281229380741',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	
	<div class="header">
		
		<div class="header-top container">
			
			<div class="row">
				
				<div class="large-9 small-12 column flash-news-wrap">
									</div>
				
				<div class="large-3 small-12 column header-social-wrap">
					<div class="dt-social size-16px"></div>				</div>
				
			</div>
			<!-- /.row  -->
			
		</div>
		<!-- /.header-top -->
		
		<div class="header-main">
			
			<div class="container">
					
				<!-- .logo -->
				<div class="logo">
					
										
										
						<h1 class="logo-image"><a href="http://www.salzburger-fenster.at" title="Salzburger Fenster" rel="home"><img src="http://sf.svh.at/wp-content/uploads/sites/2/2016/03/SF_KopfS1_ohne_RGB-1.png" alt="Salzburger Fenster" /></a></h1>
						
										
					</div>
				<!-- /.logo -->
	
				<div class="row header-main-row">
				
										
										
					<div class="header-search large-4 column right">
						<form role="search" method="get" id="searchform" action="http://www.salzburger-fenster.at/">
	<div class="row collapse">
		<div class="small-8 columns">
			<input type="text" name="s" placeholder="Stichwort eingeben">
		</div>
		<div class="small-4 columns">
			<input type="submit" class="button postfix radius" id="searchsubmit" value="Suchen" />
		</div>
	</div>
</form>					</div>
					<!-- /.header-search -->
					
				</div>
				<!-- /.row -->
				
			</div>
			<!-- /.container -->

		</div>
		<!-- /.header-main -->
		
		<div class="primary-menu container">
						
			<div class="top-bar-container">
				<nav class="top-bar">
					<ul class="title-area">
						<li class="name">
							<h1><a href="http://www.salzburger-fenster.at">Salzburger Fenster</a></h1>
						</li>          
						<li class="toggle-topbar menu-icon"><a href="#"><span>Menü</span></a></li>
					</ul>
					<section class="top-bar-section">
					<ul id="menu-hauptmenue" class="left"><li class="divider"></li><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a  href="http://www.salzburger-fenster.at/">Start</a></li>
<li class="divider"></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a  href="http://www.salzburger-fenster.at/thema/gestalten-anpacken/">Gestalten &#038; Anpacken</a></li>
<li class="divider"></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a  href="http://www.salzburger-fenster.at/thema/lust-laune/">Lust &#038; Laune</a></li>
<li class="divider"></li><li id="menu-item-1072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1072"><a  href="http://veranstaltungen.salzburgerfenster.at/">Veranstaltungen</a></li>
<li class="divider"></li><li id="menu-item-1086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1086"><a  href="http://kino.salzburgerfenster.at">Kino</a></li>
<li class="divider"></li><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a  href="http://www.salzburg.com/epapersw/PHP-Files/archivedpages.php?edition=swsf">Zeitung</a></li>
<li class="divider"></li><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a  href="http://www.svh.at/salzburger-fenster/">Über uns</a></li>
</ul>					</section>
				</nav>
			</div>
			
		</div>
		<!-- /.primary-menu container -->
		
	</div>
	<!-- /.header -->
	
	<div class="main container"><div class='code-block code-block-4' style='margin: 8px 0;'>
<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=3797043"></script>
<noscript><a href="http://ad1.adfarm1.adition.com/click?sid=3797043&ts=[timestamp]"><img src="http://ad1.adfarm1.adition.com/banner?sid=3797043&ts=[timestamp]" border="0"></a></noscript>
<!-- END ADITIONTAG --></div>
	<div class="row">

		<div class="content small-12 column left large-8">

			<article class="post-5226 post type-post status-publish format-standard has-post-thumbnail hentry category-lust-laune">

				<div class="featured-image">
								<img src="http://sf.svh.at/wp-content/uploads/sites/2/2017/04/lmz_neumayr_-christoph-edermanuela-klübersepp-griessner-004-e1493024585103-700x350.jpg" alt="So locker radeln die Salzburger zwei Millionen Kilometer"/>
							</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
				<header class="entry-header main-header">

					<div class="entry-meta">
						<span class="entry-comments"><a href="http://www.salzburger-fenster.at/2017/04/24/so-locker-radeln-die-salzburger-zwei-millionen-kilometer/#respond"><i class="icon-comments"></i>0</a></span>
						<span class="entry-date"><i class="icon-calendar"></i>24. April 2017</span>

						<span class="entry-tags hide"></span>
					</div>

					<h2 class="entry-title">So locker radeln die Salzburger zwei Millionen Kilometer</h2>

				</header>
				<!-- /.entry-header -->

				<div class="entry-content">
					<!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='So locker radeln die Salzburger zwei Millionen Kilometer' data-url='http://www.salzburger-fenster.at/2017/04/24/so-locker-radeln-die-salzburger-zwei-millionen-kilometer/'></div><h4>Unglaublich, diese Zahl. Die  Aktion „Wer radelt gewinnt“ startet wieder &#8211; und belohnt das eifrige Treten.</h4>
<p><span id="more-5226"></span></p>
<p>Manuela Klüber kommt aus Oberalm – und radelt täglich in die Arbeit in der Stadt. Das macht sie schon seit Jahren. Vor allem aus Fitnessgründen, wie sie sagt. Klüber arbeitet den ganzen Tag am Computer, da tue es einfach gut, „den Kopf reinzubekommen und in der frischen Luft zu sein“.</p>
<p>Die Aktion „Wer radelt gewinnt“ kam ihr voriges Jahr gerade recht. Sie wollte schon immer genau wissen, wie viele Kilometer sie mit dem Rad abspult. Da kam heraus:  Es sind nur zur Arbeit und retour täglich 33 Kilometer. In Summe kommt sie wohl auf 3000 Radkilometer im Jahr.<br />
Die Aktion „Wer radelt gewinnt“  geht auch heuer wieder über die Bühne. Registrierte Teilnehmer zählen zwischen 1. Mai und 31. August alle mit dem Rad zurückgelegten Kilometer. Und wer mehr als 100 Kilometer schafft, nimmt an der Verlosung mit attraktiven Preisen teil. Es gibt neue Fahrräder   zu gewinnen, aber auch Kurzurlaube, Gutscheine und vieles mehr.  So wird in jedem Bezirk  ein Fahrrad verlost. Die Chance auf  Gewinne gibt es bereits während der Aktionszeit bei mehreren Zwischenverlosungen.</p>
<p>Die gefahrenen Kilometer können entweder über einen Fahrradcomputer oder über die digitale Radlkarte unter www.radlkarte.info ermittelt werden. Die Zahlen können täglich, monatlich oder am Ende der Aktion eingetragen werden. Manuela Klüber aus Oberalm ist auch heuer wieder mit von der Partie. Ihr Ziel: Mehr Kilometer zu schaffen als ihr Mann. Einzelpersonen, Betriebe, Gemeinden, Schulen, Vereine, Organisationen  können sich ab sofort unter  www.wer-radelt-gewinnt.at anmelden. Eingetragene Kilometer zählen ab 1. Mai. Ein späterer Einstieg ist  möglich. Die Aktion endet mit 31. August. Eine ganzjährige Zählung ist möglich.</p>
<p>Im Vorjahr gab es 2700 Teilnehmer, heuer sollen es 3500 werden. Mehr als 2,2 Millionen Kilometer wurden im Vorjahr allein mit dieser Aktion per Rad von den Salzburgern zurückgelegt. Ergibt eine Ersparnis von 340 Tonnen CO2. 170 Betriebe waren dabei, 33 Gemeinden, 15 Schulen und 17 Vereine.</p>
<p>Bei der Aktion arbeiten Stadt und Land Salzburg, Universität, AUVA,  Salzburger GKK, Landeskliniken und klima:aktiv zusammen. Sie wird vom Klimabündnis durchgeführt und vom Klima- und Energiefonds gefördert.</p>
<p>Informationen zum Radfahren in Stadt und Land Salzburg finden Sie auf der Webseite: <a href="http://www.salzburgrad.at">www.salzburgrad.at</a></p>
<p>&nbsp;</p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='So locker radeln die Salzburger zwei Millionen Kilometer' data-url='http://www.salzburger-fenster.at/2017/04/24/so-locker-radeln-die-salzburger-zwei-millionen-kilometer/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='position: absolute; left: 1030px; top: 0px; z-index: 9999;width: 300px;'>
<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=3797044"></script>
<noscript><a href="http://ad1.adfarm1.adition.com/click?sid=3797044&ts=[timestamp]"><img src="http://ad1.adfarm1.adition.com/banner?sid=3797044&ts=[timestamp]" border="0"></a></noscript>
<!-- END ADITIONTAG --></div>
									</div>

			</article>
			<!-- /.post -->

			

<div class="related">

	<h3 class="widget-title">Verwandte Artikel</h3>
	<ul class="small-block-grid-1 large-block-grid-3 grid-3">

		
		<li class="post-5204 post type-post status-publish format-standard has-post-thumbnail hentry category-kinotipp category-lust-laune">

			<article class="the-post">

				<div class="featured-image">

					<a href="http://www.salzburger-fenster.at/2017/04/24/filmkritik-ein-ehrenwerter-buerger/">			<img src="http://sf.svh.at/wp-content/uploads/sites/2/2017/04/einehrenwerterbürger4-002-460x250.jpg" alt="Filmkritik: &#8222;Ein ehrenwerter Bürger&#8220;"/>
			</a>

				</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
<header class="entry-header">

	<div class="entry-meta">
		<span class="entry-comments"><a href="http://www.salzburger-fenster.at/2017/04/24/filmkritik-ein-ehrenwerter-buerger/#respond"><i class="icon-comments"></i>0</a></span>
		<span class="entry-date"><i class="icon-calendar"></i>24. April 2017</span>
	</div>

	<h2 class="entry-title"><a href="http://www.salzburger-fenster.at/2017/04/24/filmkritik-ein-ehrenwerter-buerger/">Filmkritik: &#8222;Ein ehrenwerter Bürger&#8220;</a></h2>

</header>
<!-- /.entry-header -->

<div class="entry-content">


	<!-- ?php

		$opt = engine_layout_options();

		if ( $opt['archive_layout'] == '1' ) {
			echo engine_excerpt(55);
		} else {
			echo engine_excerpt(17);
		}

	?-->
	
		<p>Den Nobelpreis für Literatur nimmt Daniel Mantovani zu Beginn nur „mit gemischten Gefühlen“ entgegen, denn eine „solch einhellige Form der Anerkennung“, ist der Autor überzeugt, bedeute den Niedergang eines Künstlers.</p>

</div>

			</article>
			<!-- /.the-post -->

		</li>

	
		<li class="post-5075 post type-post status-publish format-standard has-post-thumbnail hentry category-lust-laune tag-entschleunigung tag-mobilitaet tag-rudern tag-traunerl">

			<article class="the-post">

				<div class="featured-image">

					<a href="http://www.salzburger-fenster.at/2017/04/10/wie-zu-kaisers-zeiten-holzboot-rudern-am-wolfgangsee/">			<img src="http://sf.svh.at/wp-content/uploads/sites/2/2017/04/img_1900-e1491559063897-460x250.jpg" alt="Wie zu Kaisers Zeiten: Holzboot-Rudern am Wolfgangsee"/>
			</a>

				</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
<header class="entry-header">

	<div class="entry-meta">
		<span class="entry-comments"><a href="http://www.salzburger-fenster.at/2017/04/10/wie-zu-kaisers-zeiten-holzboot-rudern-am-wolfgangsee/#respond"><i class="icon-comments"></i>0</a></span>
		<span class="entry-date"><i class="icon-calendar"></i>10. April 2017</span>
	</div>

	<h2 class="entry-title"><a href="http://www.salzburger-fenster.at/2017/04/10/wie-zu-kaisers-zeiten-holzboot-rudern-am-wolfgangsee/">Wie zu Kaisers Zeiten: Holzboot-Rudern am Wolfgangsee</a></h2>

</header>
<!-- /.entry-header -->

<div class="entry-content">


	<!-- ?php

		$opt = engine_layout_options();

		if ( $opt['archive_layout'] == '1' ) {
			echo engine_excerpt(55);
		} else {
			echo engine_excerpt(17);
		}

	?-->
	
		<p>Echt wie früher und entspannend: Holzboot-Rudern am  Wolfgangsee. Die wieder entdeckten &#8222;Traunerl&#8220;-Holzboote sind ideale Vehikel für Retro-Mobilität.</p>

</div>

			</article>
			<!-- /.the-post -->

		</li>

	
		<li class="post-5085 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-lust-laune">

			<article class="the-post">

				<div class="featured-image">

					<a href="http://www.salzburger-fenster.at/2017/04/10/mobil-zu-fuss-schuhe-tragen-uns-durchs-leben/">			<img src="http://sf.svh.at/wp-content/uploads/sites/2/2017/04/Mia-Shoes-8-460x250.jpg" alt="Mobil zu Fuß: Schuhe tragen uns durchs Leben"/>
			</a>

				</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
<header class="entry-header">

	<div class="entry-meta">
		<span class="entry-comments"><a href="http://www.salzburger-fenster.at/2017/04/10/mobil-zu-fuss-schuhe-tragen-uns-durchs-leben/#respond"><i class="icon-comments"></i>0</a></span>
		<span class="entry-date"><i class="icon-calendar"></i>10. April 2017</span>
	</div>

	<h2 class="entry-title"><a href="http://www.salzburger-fenster.at/2017/04/10/mobil-zu-fuss-schuhe-tragen-uns-durchs-leben/">Mobil zu Fuß: Schuhe tragen uns durchs Leben</a></h2>

</header>
<!-- /.entry-header -->

<div class="entry-content">


	<!-- ?php

		$opt = engine_layout_options();

		if ( $opt['archive_layout'] == '1' ) {
			echo engine_excerpt(55);
		} else {
			echo engine_excerpt(17);
		}

	?-->
	
		<p>Einer ist keiner: Es dürfen ruhig mehr Schuhe sein, sagen auch Mediziner. Denn richtig mobil macht den Menschen erst der Schuh.</p>

</div>

			</article>
			<!-- /.the-post -->

		</li>

		</ul>

</div>
<!-- /.related -->


			

<div id="comments" class="comments comments-area">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/24/so-locker-radeln-die-salzburger-zwei-millionen-kilometer/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.salzburger-fenster.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='5226' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ed7e8a4c80" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- .comments-area -->


		</div>
		<!-- /.content small-12 large-9 column -->

				<div class="sidebar small-12 large-4 column" id="sidebar">
			<aside id="sidebar">

	<ul class="sidebar">
		<li id="ai_widget-2" class="widget ai_widget"><h3 class="widget-title"><span>Anzeige</span></h3><div class='code-block code-block-5' style='margin: 8px auto; text-align: center;'>
<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=3797045"></script>
<noscript><a href="http://ad1.adfarm1.adition.com/click?sid=3797045&ts=[timestamp]"><img src="http://ad1.adfarm1.adition.com/banner?sid=3797045&ts=[timestamp]" border="0"></a></noscript>
<!-- END ADITIONTAG --></div>
</li><li id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Facebook</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5&appId=428821920477380";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/salzburgerfenster/" data-tabs="timeline" data-width="340" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/salzburgerfenster/"><a href="https://www.facebook.com/salzburgerfenster/">Salzburger Fenster</a></blockquote></div></div></div>
		</li><li id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Instagram</span></h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_6" style="width:100%; padding-bottom: 10px; " data-id="3249658380" data-num="6" data-res="auto" data-cols="6" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Auf Instagram folgen</a></div></div></div></div>
		</li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Aktuelle Artikel</span></h3>		<ul>
					<li>
				<a href="http://www.salzburger-fenster.at/2017/04/24/industriebosse-zeigen-es-der-politik-jetzt-bauen-wir-wohnungen/">Industriebosse zeigen es der Politik: Jetzt bauen wir Wohnungen</a>
							<span class="post-date">24. April 2017</span>
						</li>
					<li>
				<a href="http://www.salzburger-fenster.at/2017/04/24/spoe-mit-dreier-spitze-zur-landtagswahl-ak-chef-pichler-geht-2018/">SPÖ geht mit Dreier-Spitze in die Landtagswahl</a>
							<span class="post-date">24. April 2017</span>
						</li>
					<li>
				<a href="http://www.salzburger-fenster.at/2017/04/24/handy-hinterm-steuer-verursacht-schon-jeden-dritten-unfall/">Handy hinterm Steuer verursacht schon jeden dritten Unfall</a>
							<span class="post-date">24. April 2017</span>
						</li>
					<li>
				<a href="http://www.salzburger-fenster.at/2017/04/24/chi-se-ne-frega/">Chi se ne frega!*</a>
							<span class="post-date">24. April 2017</span>
						</li>
					<li>
				<a href="http://www.salzburger-fenster.at/2017/04/24/bangen-um-europaklasse-im-bg-nonntal/">Bangen um Europaklasse im BG Nonntal</a>
							<span class="post-date">24. April 2017</span>
						</li>
				</ul>
		</li>			</ul>
	<!-- /.sidebar -->

</aside>
<!-- /#sidebar -->		</div>
		<!-- /#sidebar.sidebar small-12 large-3 column -->
		
	</div>
	<!-- /.row -->

	</div>
	<!-- /.main.row -->

	
		<div class="footer-widgets container">

		<ul class="small-block-grid-1 large-block-grid-4">
			<li id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><span>Menü</span></h3><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a href="http://www.salzburger-fenster.at/">Start</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.salzburger-fenster.at/thema/gestalten-anpacken/">Gestalten &#038; Anpacken</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://www.salzburger-fenster.at/thema/lust-laune/">Lust &#038; Laune</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1072"><a href="http://veranstaltungen.salzburgerfenster.at/">Veranstaltungen</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1086"><a href="http://kino.salzburgerfenster.at">Kino</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://www.salzburg.com/epapersw/PHP-Files/archivedpages.php?edition=swsf">Zeitung</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.svh.at/salzburger-fenster/">Über uns</a></li>
</ul></div></li><li id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>Rubriken</span></h3><div class="menu-rubriken-container"><ul id="menu-rubriken" class="menu"><li id="menu-item-1001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1001"><a href="http://www.salzburger-fenster.at/thema/meinglueck/">#MeinGlück</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="http://www.salzburger-fenster.at/thema/aufgestaut/">Aufgestaut</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="http://www.salzburger-fenster.at/thema/fensterputzer/">Fensterputzer</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="http://www.salzburger-fenster.at/thema/fliehkraft/">Fliehkraft</a></li>
<li id="menu-item-1005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1005"><a href="http://www.salzburger-fenster.at/thema/gemeinwohl/">Gemeinwohl</a></li>
<li id="menu-item-1006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1006"><a href="http://www.salzburger-fenster.at/thema/gipfelbuch/">Gipfelbuch</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://www.salzburger-fenster.at/thema/kathiandthecity/">Kathi and the City</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1008"><a href="http://www.salzburger-fenster.at/thema/kinotipp/">Kinotipp</a></li>
<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://www.salzburger-fenster.at/thema/lieblingsplatzerl/">Lieblingsplatzerl</a></li>
<li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1010"><a href="http://www.salzburger-fenster.at/thema/mann-oh-mann/">Mann oh Mann</a></li>
<li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011"><a href="http://www.salzburger-fenster.at/thema/soundtrack/">Soundtrack</a></li>
<li id="menu-item-1012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1012"><a href="http://www.salzburger-fenster.at/thema/vorkoster/">Vorkoster</a></li>
<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://www.salzburger-fenster.at/thema/wetterfex/">Wetterfex</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1014"><a href="http://www.salzburger-fenster.at/thema/zuckergoscherl/">Zuckergoscherl</a></li>
<li id="menu-item-2834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2834"><a href="http://www.salzburger-fenster.at/thema/taten-statt-worte/">Taten statt Worte</a></li>
<li id="menu-item-4587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4587"><a href="http://www.salzburger-fenster.at/thema/jobgespraeche/">Jobgeschichten</a></li>
<li id="menu-item-4663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4663"><a href="http://www.salzburger-fenster.at/thema/starke-frauen/">Starke Frauen</a></li>
</ul></div></li><li id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title"><span>Partner und Links</span></h3><div class="menu-feeds-container"><ul id="menu-feeds" class="menu"><li id="menu-item-1017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1017"><a href="http://www.salzburg.com">Salzburger Nachrichten</a></li>
<li id="menu-item-1018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018"><a href="http://www.salzburg24.at">SALZBURG24</a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1019"><a href="http://www.salzburg-digital.at">Salzburg Digital</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.salzburger-fenster.at/impressum/">Impressum</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.salzburger-fenster.at/allgemeine-geschaeftsbedingungen/">Allgemeine Geschäftsbedingungen</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://www.svh.at/salzburger-fenster/">Werbemöglichkeiten</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="/feeds/">RSS Feed Beiträge</a></li>
</ul></div></li><li id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Kontakt</span></h3>			<div class="textwidget"><dl>
<dt><a href="//www.svh.at">Salzburger Verlagshaus</a></dt>
<dt><a href="//www.svh.at/salzburger-woche/">Salzburger Woche</a></dt>
<dt><a href="//www.svh.at/hallo-nachbar/">Hallo Nachbar</a></dt>
<br />
<dt><a href="http://www.salzburger-fenster.at/">Salzburger Fenster</a></dt>
<dt>Karolingerstraße 40</dt>
<dt>5020 Salzburg</dt>
<dt>T: +43 662 / 820 22-0</dt>
<dt><a href="mailto:sf@svh.at?subject=Website Anfrage">sf@svh.at</a></dt></div>
		</li>		</ul>

		<p class="footer-info">&copy; 2017 Salzburger Verlagshaus GmbH | Alle Rechte vorbehalten </p>

	</div>
	<!-- /.footer-widgets container -->
	
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.4";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-49fb9bcbf371729b7f42a181b226dd18","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"de","ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fd0ed4a5a0d878 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.salzburger-fenster.at/wp-content/plugins/addthis/css/output.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"3249658380.3a81a9f.82baebf904874346b19b834341c58c12"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/modernizr.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/jquery.easing.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/foundation/foundation.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/jquery.flexslider-min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/jquery.fitvids.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!--wp_footer-->
</body>
</html>