


<!DOCTYPE html>
<!--[if IE 6]> <html class="ie ie6" lang="de-DE"> <![endif]-->
<!--[if IE 7]> <html class="ie ie7" lang="de-DE"> <![endif]-->
<!--[if IE 8]> <html class="ie ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9) ]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>

	<meta charset="UTF-8" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0">

	<title>Meine Weihnachten: So feiern die Salzburger |  Salzburger Fenster</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />

	<link rel="pingback" href="http://www.salzburger-fenster.at/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<link rel="alternate" type="application/rss+xml" title="Salzburger Fenster &raquo; Feed" href="http://www.salzburger-fenster.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salzburger Fenster &raquo; Kommentar-Feed" href="http://www.salzburger-fenster.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salzburger Fenster &raquo; Meine Weihnachten: So feiern die Salzburger Kommentar-Feed" href="http://www.salzburger-fenster.at/2016/12/21/meine-weihnachten-so-feiern-die-salzburger/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.salzburger-fenster.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.salzburger-fenster.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.salzburger-fenster.at/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.salzburger-fenster.at/wp-content/themes/reporter/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/css/flexslider.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.salzburger-fenster.at/wp-content/themes/reporter-child/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='options-style-css'  href='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/css/options.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/respond.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.salzburger-fenster.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.salzburger-fenster.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.salzburger-fenster.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Mini-Zuckergoscherln' href='http://www.salzburger-fenster.at/2016/12/20/die-mini-zuckergoscherln/' />
<meta name="generator" content="WordPress 4.4.5" />
<link rel="canonical" href="http://www.salzburger-fenster.at/2016/12/21/meine-weihnachten-so-feiern-die-salzburger/" />
<link rel='shortlink' href='http://www.salzburger-fenster.at/?p=3886' />
<link rel="alternate" type="application/json+oembed" href="http://www.salzburger-fenster.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.salzburger-fenster.at%2F2016%2F12%2F21%2Fmeine-weihnachten-so-feiern-die-salzburger%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.salzburger-fenster.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.salzburger-fenster.at%2F2016%2F12%2F21%2Fmeine-weihnachten-so-feiern-die-salzburger%2F&#038;format=xml" />
			<meta property="fb:pages" content="225273044185948" />
			<link href="http://fonts.googleapis.com/css?family=Open Sans" rel="stylesheet" type="text/css"><link href="http://fonts.googleapis.com/css?family=Open Sans" rel="stylesheet" type="text/css">	<!--[if IE 8]>
	<script type="text/javascript">
		jQuery(document).ready(function ($) {
			$('.flexslider ul.flex-direction-nav').hide();
			$('.flexslider').mouseover(function(){
				$('.flexslider ul.flex-direction-nav').show();
			});
			$('.flexslider').mouseout(function(){
				$('.flexslider ul.flex-direction-nav').hide();
			});
		});
	</script>
	<![endif]-->
	<!--[if IE]>
	<style type="text/css">
		.ie8 .container, .ie7 .container { max-width: 960px; }
		.ie8 .header-top {
			max-width: 940px;
		}
		.ie8 .header-main .container{
			max-width: 950px;
		}
		.ie8 .primary-menu {
			max-width: 970px;
		}
		.ie .flash-news { left: -8px; }
		.ie8 .flex-direction-nav li a {background: transparent; }
		.ie8 .flex-direction-nav li a:hover { background: url(http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/img/flex-nav-bg.png) no-repeat; background-size: 100% 100%; }
	</style>
	<![endif]-->
<link rel="amphtml" href="http://www.salzburger-fenster.at/2016/12/21/meine-weihnachten-so-feiern-die-salzburger/amp/" /><meta property="fb:pages" content="225273044185948" />
<link rel="icon" href="http://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-270x270.jpg" />
	<link rel="stylesheet" href="http://www.salzburgerfenster.at/wp-content/themes/reporter-child/events.css" rel="stylesheet" type="text/css" />

</head>
<body class="single single-post postid-3886 single-format-standard header_default">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTNBQV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTNBQV');</script>
<!-- End Google Tag Manager -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1742281229380741',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	
	<div class="header">
		
		<div class="header-top container">
			
			<div class="row">
				
				<div class="large-9 small-12 column flash-news-wrap">
									</div>
				
				<div class="large-3 small-12 column header-social-wrap">
					<div class="dt-social size-16px"></div>				</div>
				
			</div>
			<!-- /.row  -->
			
		</div>
		<!-- /.header-top -->
		
		<div class="header-main">
			
			<div class="container">
					
				<!-- .logo -->
				<div class="logo">
					
										
										
						<h1 class="logo-image"><a href="http://www.salzburger-fenster.at" title="Salzburger Fenster" rel="home"><img src="http://sf.svh.at/wp-content/uploads/sites/2/2016/03/SF_KopfS1_ohne_RGB-1.png" alt="Salzburger Fenster" /></a></h1>
						
										
					</div>
				<!-- /.logo -->
	
				<div class="row header-main-row">
				
										
										
					<div class="header-search large-4 column right">
						<form role="search" method="get" id="searchform" action="http://www.salzburger-fenster.at/">
	<div class="row collapse">
		<div class="small-8 columns">
			<input type="text" name="s" placeholder="Stichwort eingeben">
		</div>
		<div class="small-4 columns">
			<input type="submit" class="button postfix radius" id="searchsubmit" value="Suchen" />
		</div>
	</div>
</form>					</div>
					<!-- /.header-search -->
					
				</div>
				<!-- /.row -->
				
			</div>
			<!-- /.container -->

		</div>
		<!-- /.header-main -->
		
		<div class="primary-menu container">
						
			<div class="top-bar-container">
				<nav class="top-bar">
					<ul class="title-area">
						<li class="name">
							<h1><a href="http://www.salzburger-fenster.at">Salzburger Fenster</a></h1>
						</li>          
						<li class="toggle-topbar menu-icon"><a href="#"><span>Menü</span></a></li>
					</ul>
					<section class="top-bar-section">
					<ul id="menu-hauptmenue" class="left"><li class="divider"></li><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a  href="http://www.salzburger-fenster.at/">Start</a></li>
<li class="divider"></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a  href="http://www.salzburger-fenster.at/thema/gestalten-anpacken/">Gestalten &#038; Anpacken</a></li>
<li class="divider"></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a  href="http://www.salzburger-fenster.at/thema/lust-laune/">Lust &#038; Laune</a></li>
<li class="divider"></li><li id="menu-item-1072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1072"><a  href="http://veranstaltungen.salzburgerfenster.at/">Veranstaltungen</a></li>
<li class="divider"></li><li id="menu-item-1086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1086"><a  href="http://kino.salzburgerfenster.at">Kino</a></li>
<li class="divider"></li><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a  href="http://www.salzburg.com/epapersw/PHP-Files/archivedpages.php?edition=swsf">Zeitung</a></li>
<li class="divider"></li><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a  href="http://www.svh.at/salzburger-fenster/">Über uns</a></li>
</ul>					</section>
				</nav>
			</div>
			
		</div>
		<!-- /.primary-menu container -->
		
	</div>
	<!-- /.header -->
	
	<div class="main container">
	<div class="row">

		<div class="content small-12 column large-9 left">

			<article class="post-3886 post type-post status-publish format-standard has-post-thumbnail hentry category-lust-laune">

				<div class="featured-image">
								<img src="http://sf.svh.at/wp-content/uploads/sites/2/2016/12/christmas-ornament-1823940-700x350.jpg" alt="Meine Weihnachten: So feiern die Salzburger"/>
							</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
				<header class="entry-header main-header">

					<div class="entry-meta">
						<span class="entry-comments"><a href="http://www.salzburger-fenster.at/2016/12/21/meine-weihnachten-so-feiern-die-salzburger/#respond"><i class="icon-comments"></i>0</a></span>
						<span class="entry-date"><i class="icon-calendar"></i>21. Dezember 2016</span>

						<span class="entry-tags hide"></span>
					</div>

					<h2 class="entry-title">Meine Weihnachten: So feiern die Salzburger</h2>

				</header>
				<!-- /.entry-header -->

				<div class="entry-content">
					<!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Meine Weihnachten: So feiern die Salzburger' data-url='http://www.salzburger-fenster.at/2016/12/21/meine-weihnachten-so-feiern-die-salzburger/'></div><h4>Wie feiern die Salzburger Weihnachten, was ist ihnen wichtig? Das &#8222;Fenster&#8220; hat sich umgehört.</h4>
<p>Aufgeregt schaut die Salzburgerin Vanessa Eslbauer (22) dem Heiligen Abend entgegen. „Mein Freund und ich feiern unser erstes Weihnachten. Bei der Schwiegermama“<span id="more-3886"></span>, schmunzelt die Einzelhandelskauffrau. Nach dem „offiziellen“ Teil mit Ente-Essen und kleiner Bescherung sucht das junge Paar die Zweisamkeit. Eslbauer: „Ein Spaziergang mit unserem Dackel, in der Lieferinger Kirche Lichter anzünden, kuscheln – mehr braucht es nicht.“</p>
<div id="attachment_3887" style="width: 1610px" class="wp-caption alignnone"><a href="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0156-e1482315228425.jpg"><img class="wp-image-3887 size-full" src="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0156-e1482315228425.jpg" alt="Vanessa Eslbauer 22) freut sich auf einen gemütlichen Weihnachtsabend mit ihrem Freund." width="1600" height="1290" srcset="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0156-e1482315228425-300x242.jpg 300w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0156-e1482315228425-768x619.jpg 768w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0156-e1482315228425-1024x826.jpg 1024w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0156-e1482315228425.jpg 1600w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><p class="wp-caption-text">Vanessa Eslbauer (22) freut sich auf einen gemütlichen Weihnachtsabend mit ihrem Freund.</p></div>
<h5>Räuchern ist fixes Ritual</h5>
<p>Fixe Rituale gibt es beim Weihnachtsfest der Salzburger Familie Modl.  „Wir räuchern immer durchs Haus. Den Baum schmücke nur ich und zur Bescherung läutet das Glockerl und  brennen die Sterndlspritzer“, sagt Floristin Renate Modl (51). Schön für sie ist: mit ihrem Mann und ihrem Sohn (15) beisammen sein.</p>
<div id="attachment_3888" style="width: 1396px" class="wp-caption alignnone"><a href="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0129-e1482315827760.jpg"><img class="wp-image-3888 size-full" src="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0129-e1482315827760.jpg" alt="Renate Modl 51) räuchert vor dem Weihnachtsfest durch das Haus." width="1386" height="984" srcset="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0129-e1482315827760-300x213.jpg 300w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0129-e1482315827760-768x545.jpg 768w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0129-e1482315827760-1024x727.jpg 1024w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0129-e1482315827760.jpg 1386w" sizes="(max-width: 1386px) 100vw, 1386px" /></a><p class="wp-caption-text">Renate Modl (51) räuchert vor dem Weihnachtsfest durch das Haus.</p></div>
<h5>Geschichten vorlesen wie früher</h5>
<p>Erst am Weihnachtsabend könne er vom Stress runterkommen, sagt der Salzburger Handelsangestellte Helmut Bayer (54). Nach dem Essen und vor der Bescherung will er seiner Lebensgefährtin und deren erwachsenen Kindern bei Weihnachtsmusik Geschichten vorlesen: „Wie früher meinen Kindern.“</p>
<div id="attachment_3889" style="width: 2026px" class="wp-caption alignnone"><a href="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0145-e1482317207569.jpg"><img class="wp-image-3889 size-full" src="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0145-e1482317207569.jpg" alt="Helmut Bayer 54) will seiner Freundin und deren Kindern weihnachtliche Geschichten vorlesen." width="2016" height="1206" srcset="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0145-e1482317207569-300x179.jpg 300w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0145-e1482317207569-768x459.jpg 768w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0145-e1482317207569-1024x613.jpg 1024w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/12/DSC_0145-e1482317207569.jpg 2016w" sizes="(max-width: 2016px) 100vw, 2016px" /></a><p class="wp-caption-text">Helmut Bayer (54) will seiner Freundin und ihren Kindern weihnachtliche Geschichten vorlesen.</p></div>
<p>Von Sabine Tschalyj</p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Meine Weihnachten: So feiern die Salzburger' data-url='http://www.salzburger-fenster.at/2016/12/21/meine-weihnachten-so-feiern-die-salzburger/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div>									</div>

			</article>
			<!-- /.post -->

			

<div class="related">

	<h3 class="widget-title">Verwandte Artikel</h3>
	<ul class="small-block-grid-1 large-block-grid-3 grid-3">

		
		<li class="post-3782 post type-post status-publish format-standard has-post-thumbnail hentry category-lust-laune tag-choreografien tag-tanz">

			<article class="the-post">

				<div class="featured-image">

					<a href="http://www.salzburger-fenster.at/2016/12/13/salzburgs-quirligster-haufen-sead-bringt-schwung-in-die-stadt/">			<img src="http://sf.svh.at/wp-content/uploads/sites/2/2016/12/Emanuel-Gat-2_c_BernhardMueller_klein-460x250.jpg" alt="Salzburgs quirligster Haufen: SEAD bringt Schwung in die Stadt"/>
			</a>

				</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
<header class="entry-header">

	<div class="entry-meta">
		<span class="entry-comments"><a href="http://www.salzburger-fenster.at/2016/12/13/salzburgs-quirligster-haufen-sead-bringt-schwung-in-die-stadt/#respond"><i class="icon-comments"></i>0</a></span>
		<span class="entry-date"><i class="icon-calendar"></i>13. Dezember 2016</span>
	</div>

	<h2 class="entry-title"><a href="http://www.salzburger-fenster.at/2016/12/13/salzburgs-quirligster-haufen-sead-bringt-schwung-in-die-stadt/">Salzburgs quirligster Haufen: SEAD bringt Schwung in die Stadt</a></h2>

</header>
<!-- /.entry-header -->

<div class="entry-content">


	<!-- ?php

		$opt = engine_layout_options();

		if ( $opt['archive_layout'] == '1' ) {
			echo engine_excerpt(55);
		} else {
			echo engine_excerpt(17);
		}

	?-->
	
		<p>In der Schallmooser Hauptstraße 48a pulsiert das Leben. Auch spätabends leuchtet da  noch Licht in den Tanzstudios. Leidenschaft kennt keinen Feierabend und hier in der Salzburg Experimental Academy of Dance, kurz SEAD genannt, sind Studierende am Werk, denen Bewegung alles bedeutet.</p>

</div>

			</article>
			<!-- /.the-post -->

		</li>

	
		<li class="post-3713 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-lust-laune tag-das-kino tag-film tag-untersberg">

			<article class="the-post">

				<div class="featured-image">

					<a href="http://www.salzburger-fenster.at/2016/12/09/der-traum-von-hollywood-lebt-auch-in-salzburg/">			<img src="http://sf.svh.at/wp-content/uploads/sites/2/2016/12/still02-460x250.jpg" alt="Der Traum von Hollywood lebt. Auch in Salzburg."/>
			</a>

				</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
<header class="entry-header">

	<div class="entry-meta">
		<span class="entry-comments"><a href="http://www.salzburger-fenster.at/2016/12/09/der-traum-von-hollywood-lebt-auch-in-salzburg/#respond"><i class="icon-comments"></i>0</a></span>
		<span class="entry-date"><i class="icon-calendar"></i>9. Dezember 2016</span>
	</div>

	<h2 class="entry-title"><a href="http://www.salzburger-fenster.at/2016/12/09/der-traum-von-hollywood-lebt-auch-in-salzburg/">Der Traum von Hollywood lebt. Auch in Salzburg.</a></h2>

</header>
<!-- /.entry-header -->

<div class="entry-content">


	<!-- ?php

		$opt = engine_layout_options();

		if ( $opt['archive_layout'] == '1' ) {
			echo engine_excerpt(55);
		} else {
			echo engine_excerpt(17);
		}

	?-->
	
		<p>Die Branche für Filmemacher und noch viel mehr für Filmemacherinnen ist hart und dennoch gibt es sie, die Optimisten, die Unermüdlichen, die Getriebenen, die sich davon nicht einschüchtern lassen. Auch in Salzburg.</p>

</div>

			</article>
			<!-- /.the-post -->

		</li>

	
		<li class="post-3692 post type-post status-publish format-standard has-post-thumbnail hentry category-lust-laune tag-app tag-filme tag-nativewaves tag-synchronisation tag-synchronisierung">

			<article class="the-post">

				<div class="featured-image">

					<a href="http://www.salzburger-fenster.at/2016/12/06/eine-app-fuer-cineasten/">			<img src="http://sf.svh.at/wp-content/uploads/sites/2/2016/12/nativewaves-e1480931316500-460x250.jpg" alt="Eine App für Cineasten"/>
			</a>

				</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
<header class="entry-header">

	<div class="entry-meta">
		<span class="entry-comments"><a href="http://www.salzburger-fenster.at/2016/12/06/eine-app-fuer-cineasten/#respond"><i class="icon-comments"></i>0</a></span>
		<span class="entry-date"><i class="icon-calendar"></i>6. Dezember 2016</span>
	</div>

	<h2 class="entry-title"><a href="http://www.salzburger-fenster.at/2016/12/06/eine-app-fuer-cineasten/">Eine App für Cineasten</a></h2>

</header>
<!-- /.entry-header -->

<div class="entry-content">


	<!-- ?php

		$opt = engine_layout_options();

		if ( $opt['archive_layout'] == '1' ) {
			echo engine_excerpt(55);
		} else {
			echo engine_excerpt(17);
		}

	?-->
	
		<p>Sie synchronisiert Filme in alle gängigen Sprachen. Für Cineasten, die ihre Filme bevorzugt in der Originalsprache hören, dürften bald einfachere Zeiten anbrechen. Das Salzburger Start-up-Unternehmen NativeWaves arbeitet derzeit an einer App, die Filme auf Knopfdruck in allen Weltsprachen liefert – und das absolut synchron.</p>

</div>

			</article>
			<!-- /.the-post -->

		</li>

		</ul>

</div>
<!-- /.related -->


			

<div id="comments" class="comments comments-area">
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/21/meine-weihnachten-so-feiern-die-salzburger/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.salzburger-fenster.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail-Adresse <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='3886' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- .comments-area -->


		</div>
		<!-- /.content small-12 large-9 column -->

				<div class="sidebar small-12 large-3 column" id="sidebar">
			<aside id="sidebar">

	<ul class="sidebar">
		<li id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Facebook</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5&appId=428821920477380";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/salzburgerfenster/" data-tabs="timeline" data-width="340" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/salzburgerfenster/"><a href="https://www.facebook.com/salzburgerfenster/">Salzburger Fenster</a></blockquote></div></div></div>
		</li><li id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Instagram</span></h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="3249658380" data-num="6" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Auf Instagram folgen</a></div></div></div></div>
		</li><li id="pinpoll-2" class="widget Pinpoll"><h3 class="widget-title"><span>Umfrage</span></h3>		<iframe frameborder="0" scrolling="no" src="https://pinpoll.com/embed/32944" width="100%" height="270">
			iFrames are not supported by your browser. No worries, follow this link to <a href="https://pinpoll.com/embed/32944">open the poll</a>.
		</iframe>
		</li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Aktuelle Artikel</span></h3>		<ul>
					<li>
				<a href="http://www.salzburger-fenster.at/2016/12/21/meine-weihnachten-so-feiern-die-salzburger/">Meine Weihnachten: So feiern die Salzburger</a>
							<span class="post-date">21. Dezember 2016</span>
						</li>
					<li>
				<a href="http://www.salzburger-fenster.at/2016/12/20/die-mini-zuckergoscherln/">Die Mini-Zuckergoscherln</a>
							<span class="post-date">20. Dezember 2016</span>
						</li>
					<li>
				<a href="http://www.salzburger-fenster.at/2016/12/20/kassierin-keinen-stress-aufbauen/">Kassierin: &#8222;Keinen Stress aufbauen&#8220;</a>
							<span class="post-date">20. Dezember 2016</span>
						</li>
					<li>
				<a href="http://www.salzburger-fenster.at/2016/12/19/bei-armut-hilft-nur-bildung/">&#8222;Bei Armut hilft nur Bildung&#8220;</a>
							<span class="post-date">19. Dezember 2016</span>
						</li>
					<li>
				<a href="http://www.salzburger-fenster.at/2016/12/19/weihnachtslieder-die-nicht-nerven/">Weihnachtslieder, die nicht nerven</a>
							<span class="post-date">19. Dezember 2016</span>
						</li>
				</ul>
		</li>			</ul>
	<!-- /.sidebar -->

</aside>
<!-- /#sidebar -->		</div>
		<!-- /#sidebar.sidebar small-12 large-3 column -->
		
	</div>
	<!-- /.row -->

	</div>
	<!-- /.main.row -->

	
		<div class="footer-widgets container">

		<ul class="small-block-grid-1 large-block-grid-4">
			<li id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><span>Menü</span></h3><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a href="http://www.salzburger-fenster.at/">Start</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.salzburger-fenster.at/thema/gestalten-anpacken/">Gestalten &#038; Anpacken</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://www.salzburger-fenster.at/thema/lust-laune/">Lust &#038; Laune</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1072"><a href="http://veranstaltungen.salzburgerfenster.at/">Veranstaltungen</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1086"><a href="http://kino.salzburgerfenster.at">Kino</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://www.salzburg.com/epapersw/PHP-Files/archivedpages.php?edition=swsf">Zeitung</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.svh.at/salzburger-fenster/">Über uns</a></li>
</ul></div></li><li id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>Rubriken</span></h3><div class="menu-rubriken-container"><ul id="menu-rubriken" class="menu"><li id="menu-item-1001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1001"><a href="http://www.salzburger-fenster.at/thema/meinglueck/">#MeinGlück</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="http://www.salzburger-fenster.at/thema/aufgestaut/">Aufgestaut</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="http://www.salzburger-fenster.at/thema/fensterputzer/">Fensterputzer</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="http://www.salzburger-fenster.at/thema/fliehkraft/">Fliehkraft</a></li>
<li id="menu-item-1005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1005"><a href="http://www.salzburger-fenster.at/thema/gemeinwohl/">Gemeinwohl</a></li>
<li id="menu-item-1006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1006"><a href="http://www.salzburger-fenster.at/thema/gipfelbuch/">Gipfelbuch</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://www.salzburger-fenster.at/thema/kathiandthecity/">Kathi and the City</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1008"><a href="http://www.salzburger-fenster.at/thema/kinotipp/">Kinotipp</a></li>
<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://www.salzburger-fenster.at/thema/lieblingsplatzerl/">Lieblingsplatzerl</a></li>
<li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1010"><a href="http://www.salzburger-fenster.at/thema/mann-oh-mann/">Mann oh Mann</a></li>
<li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011"><a href="http://www.salzburger-fenster.at/thema/soundtrack/">Soundtrack</a></li>
<li id="menu-item-1012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1012"><a href="http://www.salzburger-fenster.at/thema/vorkoster/">Vorkoster</a></li>
<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://www.salzburger-fenster.at/thema/wetterfex/">Wetterfex</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1014"><a href="http://www.salzburger-fenster.at/thema/zuckergoscherl/">Zuckergoscherl</a></li>
<li id="menu-item-2834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2834"><a href="http://www.salzburger-fenster.at/thema/taten-statt-worte/">Taten statt Worte</a></li>
</ul></div></li><li id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title"><span>Partner und Links</span></h3><div class="menu-feeds-container"><ul id="menu-feeds" class="menu"><li id="menu-item-1017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1017"><a href="http://www.salzburg.com">Salzburger Nachrichten</a></li>
<li id="menu-item-1018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018"><a href="http://www.salzburg24.at">SALZBURG24</a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1019"><a href="http://www.salzburg-digital.at">Salzburg Digital</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.salzburger-fenster.at/impressum/">Impressum</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.salzburger-fenster.at/allgemeine-geschaeftsbedingungen/">Allgemeine Geschäftsbedingungen</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://www.svh.at/salzburger-fenster/">Werbemöglichkeiten</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="/feeds/">RSS Feed Beiträge</a></li>
</ul></div></li><li id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Kontakt</span></h3>			<div class="textwidget"><dl>
<dt><a href="//www.svh.at">Salzburger Verlagshaus</a></dt>
<dt><a href="//www.svh.at/salzburger-woche/">Salzburger Woche</a></dt>
<dt><a href="//www.svh.at/hallo-nachbar/">Hallo Nachbar</a></dt>
<br />
<dt><a href="http://www.salzburger-fenster.at/">Salzburger Fenster</a></dt>
<dt>Karolingerstraße 40</dt>
<dt>5020 Salzburg</dt>
<dt>T: +43 662 / 820 22-0</dt>
<dt><a href="mailto:sf@svh.at?subject=Website Anfrage">sf@svh.at</a></dt></div>
		</li>		</ul>

		<p class="footer-info">&copy; 2016 Salzburger Verlagshaus GmbH | Alle Rechte vorbehalten </p>

	</div>
	<!-- /.footer-widgets container -->
	
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.3";
                    var wp_product_version = "wpp-5.3.3";
                    var wp_blog_version = "4.4.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.4.5","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-49fb9bcbf371729b7f42a181b226dd18","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"de","ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fd0ed4a5a0d878 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.salzburger-fenster.at/wp-content/plugins/addthis/css/output.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.salzburger-fenster.at\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"3249658380.3a81a9f.82baebf904874346b19b834341c58c12"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/modernizr.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/jquery.easing.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/foundation/foundation.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/jquery.flexslider-min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/jquery.fitvids.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<!--wp_footer-->
</body>
</html>