


<!DOCTYPE html>
<!--[if IE 6]> <html class="ie ie6" lang="de-DE"> <![endif]-->
<!--[if IE 7]> <html class="ie ie7" lang="de-DE"> <![endif]-->
<!--[if IE 8]> <html class="ie ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9) ]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>

	<meta charset="UTF-8" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0">

	<title>Die stille Seite des Hochfelln |  Salzburger Fenster</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />

	<link rel="pingback" href="http://www.salzburger-fenster.at/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<link rel="alternate" type="application/rss+xml" title="Salzburger Fenster &raquo; Feed" href="http://www.salzburger-fenster.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salzburger Fenster &raquo; Kommentar-Feed" href="http://www.salzburger-fenster.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salzburger Fenster &raquo; Die stille Seite des Hochfelln Kommentar-Feed" href="http://www.salzburger-fenster.at/2016/09/21/die-stille-seite-des-hochfelln/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.salzburger-fenster.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.salzburger-fenster.at/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.salzburger-fenster.at/wp-content/themes/reporter/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/css/flexslider.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.salzburger-fenster.at/wp-content/themes/reporter-child/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='options-style-css'  href='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/css/options.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/respond.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.salzburger-fenster.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.salzburger-fenster.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.salzburger-fenster.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Flotter Flitzer: Ein Start-up setzt auf faltbare E-Bikes' href='http://www.salzburger-fenster.at/2016/09/21/flotter-flitzer-ein-start-up-setzt-auf-faltbare-e-bikes/' />
<meta name="generator" content="WordPress 4.4.5" />
<link rel="canonical" href="http://www.salzburger-fenster.at/2016/09/21/die-stille-seite-des-hochfelln/" />
<link rel='shortlink' href='http://www.salzburger-fenster.at/?p=2470' />
<link rel="alternate" type="application/json+oembed" href="http://www.salzburger-fenster.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.salzburger-fenster.at%2F2016%2F09%2F21%2Fdie-stille-seite-des-hochfelln%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.salzburger-fenster.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.salzburger-fenster.at%2F2016%2F09%2F21%2Fdie-stille-seite-des-hochfelln%2F&#038;format=xml" />
			<meta property="fb:pages" content="225273044185948" />
			<link href="http://fonts.googleapis.com/css?family=Open Sans" rel="stylesheet" type="text/css"><link href="http://fonts.googleapis.com/css?family=Open Sans" rel="stylesheet" type="text/css">	<!--[if IE 8]>
	<script type="text/javascript">
		jQuery(document).ready(function ($) {
			$('.flexslider ul.flex-direction-nav').hide();
			$('.flexslider').mouseover(function(){
				$('.flexslider ul.flex-direction-nav').show();
			});
			$('.flexslider').mouseout(function(){
				$('.flexslider ul.flex-direction-nav').hide();
			});
		});
	</script>
	<![endif]-->
	<!--[if IE]>
	<style type="text/css">
		.ie8 .container, .ie7 .container { max-width: 960px; }
		.ie8 .header-top {
			max-width: 940px;
		}
		.ie8 .header-main .container{
			max-width: 950px;
		}
		.ie8 .primary-menu {
			max-width: 970px;
		}
		.ie .flash-news { left: -8px; }
		.ie8 .flex-direction-nav li a {background: transparent; }
		.ie8 .flex-direction-nav li a:hover { background: url(http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/img/flex-nav-bg.png) no-repeat; background-size: 100% 100%; }
	</style>
	<![endif]-->
<link rel="amphtml" href="http://www.salzburger-fenster.at/2016/09/21/die-stille-seite-des-hochfelln/amp/" /><meta property="fb:pages" content="225273044185948" />
<link rel="icon" href="http://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://sf.svh.at/wp-content/uploads/sites/2/2016/05/cropped-SF_facebook_512x512px-270x270.jpg" />
	<link rel="stylesheet" href="http://www.salzburgerfenster.at/wp-content/themes/reporter-child/events.css" rel="stylesheet" type="text/css" />

</head>
<body class="single single-post postid-2470 single-format-standard header_default">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTNBQV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTNBQV');</script>
<!-- End Google Tag Manager -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1742281229380741',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	
	<div class="header">
		
		<div class="header-top container">
			
			<div class="row">
				
				<div class="large-9 small-12 column flash-news-wrap">
									</div>
				
				<div class="large-3 small-12 column header-social-wrap">
					<div class="dt-social size-16px"></div>				</div>
				
			</div>
			<!-- /.row  -->
			
		</div>
		<!-- /.header-top -->
		
		<div class="header-main">
			
			<div class="container">
					
				<!-- .logo -->
				<div class="logo">
					
										
										
						<h1 class="logo-image"><a href="http://www.salzburger-fenster.at" title="Salzburger Fenster" rel="home"><img src="http://sf.svh.at/wp-content/uploads/sites/2/2016/03/SF_KopfS1_ohne_RGB-1.png" alt="Salzburger Fenster" /></a></h1>
						
										
					</div>
				<!-- /.logo -->
	
				<div class="row header-main-row">
				
										
										
					<div class="header-search large-4 column right">
						<form role="search" method="get" id="searchform" action="http://www.salzburger-fenster.at/">
	<div class="row collapse">
		<div class="small-8 columns">
			<input type="text" name="s" placeholder="Stichwort eingeben">
		</div>
		<div class="small-4 columns">
			<input type="submit" class="button postfix radius" id="searchsubmit" value="Suchen" />
		</div>
	</div>
</form>					</div>
					<!-- /.header-search -->
					
				</div>
				<!-- /.row -->
				
			</div>
			<!-- /.container -->

		</div>
		<!-- /.header-main -->
		
		<div class="primary-menu container">
						
			<div class="top-bar-container">
				<nav class="top-bar">
					<ul class="title-area">
						<li class="name">
							<h1><a href="http://www.salzburger-fenster.at">Salzburger Fenster</a></h1>
						</li>          
						<li class="toggle-topbar menu-icon"><a href="#"><span>Menü</span></a></li>
					</ul>
					<section class="top-bar-section">
					<ul id="menu-hauptmenue" class="left"><li class="divider"></li><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a  href="http://www.salzburger-fenster.at/">Start</a></li>
<li class="divider"></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a  href="http://www.salzburger-fenster.at/thema/gestalten-anpacken/">Gestalten &#038; Anpacken</a></li>
<li class="divider"></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a  href="http://www.salzburger-fenster.at/thema/lust-laune/">Lust &#038; Laune</a></li>
<li class="divider"></li><li id="menu-item-1072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1072"><a  href="http://veranstaltungen.salzburgerfenster.at/">Veranstaltungen</a></li>
<li class="divider"></li><li id="menu-item-1086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1086"><a  href="http://kino.salzburgerfenster.at">Kino</a></li>
<li class="divider"></li><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a  href="http://www.salzburg.com/epapersw/PHP-Files/archivedpages.php?edition=swsf">Zeitung</a></li>
<li class="divider"></li><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a  href="http://www.svh.at/salzburger-fenster/">Über uns</a></li>
</ul>					</section>
				</nav>
			</div>
			
		</div>
		<!-- /.primary-menu container -->
		
	</div>
	<!-- /.header -->
	
	<div class="main container">
	<div class="row">

		<div class="content small-12 column large-9 left">

			<article class="post-2470 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-gipfelbuch">

				<div class="featured-image">
								<img src="http://sf.svh.at/wp-content/uploads/sites/2/2016/09/P1020016-700x350.jpg" alt="Die stille Seite des Hochfelln"/>
							</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
				<header class="entry-header main-header">

					<div class="entry-meta">
						<span class="entry-comments"><a href="http://www.salzburger-fenster.at/2016/09/21/die-stille-seite-des-hochfelln/#respond"><i class="icon-comments"></i>0</a></span>
						<span class="entry-date"><i class="icon-calendar"></i>21. September 2016</span>

						<span class="entry-tags hide"></span>
					</div>

					<h2 class="entry-title">Die stille Seite des Hochfelln</h2>

				</header>
				<!-- /.entry-header -->

				<div class="entry-content">
					<!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Die stille Seite des Hochfelln' data-url='http://www.salzburger-fenster.at/2016/09/21/die-stille-seite-des-hochfelln/'></div><h4>Ein lohnendes Ziel in Bayern.</h4>
<p>Wie viele andere Gipfel in der Region ist auch der 1664 Meter hohe Hochfelln via Seilbahn erschlossen. Die Bahn und natürlich auch die Gastwirtschaft direkt neben dem Gipfel bringen an schönen Tagen einiges an Besuchern. <span id="more-2470"></span>Auf der der Seilbahn abgewandten Südseite wird es freilich rasch ruhiger. Das gilt erst recht für die Nebengipfel Strohnschneid, Weißgrubenkopf, Gröhrkopf und Haaralmschneid. Letztere ist mit ihrer 300 Höhenmeter messenden Südflanke vor allem den Skitourengehern ein Begriff. Die Haaralmschneid ist mit ihrer Sicht bis in das Glockner- und Venedigergebiet und zum Wilden Kaiser aber auch im Sommer ein sehr lohnendes Ziel.</p>
<div id="attachment_2474" style="width: 1652px" class="wp-caption aligncenter"><a href="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1020014.jpg" rel="attachment wp-att-2474"><img class="size-full wp-image-2474" src="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1020014.jpg" alt="Blick von der Haaralmschneid über den Gröhrkopf zum Hochfelln. Im Hintergrund schimmert das bayerische Meer, der Chiemsee, durch." width="1642" height="1095" srcset="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1020014-300x200.jpg 300w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1020014-768x512.jpg 768w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1020014-1024x683.jpg 1024w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1020014.jpg 1642w" sizes="(max-width: 1642px) 100vw, 1642px" /></a><p class="wp-caption-text">Blick von der Haaralmschneid über den Gröhrkopf zum Hochfelln. Im Hintergrund schimmert das bayerische Meer, der Chiemsee, durch.</p></div>
<h5>Ausgangspunkt</h5>
<p>Parkplatz beim Gasthof Brand (725 m). Zufahrt über den Freizeitpark Ruhpolding Richtung Urschlau.</p>
<h5>Route</h5>
<p>Vom Gasthof Brand auf der Straße nach Westen (eine große Kehre) zum Butznwirt und parallel zum Nesselauer Bach zur gleichnamigen Alm. Hier beginnt ein nicht markierter, aber gut sichtbarer Steig, der zuerst taleinwärts und dann auf den Ostrücken des Gröhrkopfs (1562 m) führt. Das Kreuz steht dann ein wenig weiter südlich. Vom Gröhrkopf geht man entlang eines Steigleins nach Süden bergab, um einen Felsaufbau rechts herum und aus einer Scharte durch den Wald hinauf auf die Schneide. Wenige Schritte nach links (Osten) zum Kreuz der Haaralmschneid (1595 m).</p>
<div id="attachment_2475" style="width: 1324px" class="wp-caption aligncenter"><a href="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1010996.jpg" rel="attachment wp-att-2475"><img class="size-full wp-image-2475" src="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1010996.jpg" alt="Die Nesselauer Alm liegt einsam und versteckt im gleichnamigen Graben." width="1314" height="876" srcset="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1010996-300x200.jpg 300w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1010996-768x512.jpg 768w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1010996-1024x683.jpg 1024w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1010996.jpg 1314w" sizes="(max-width: 1314px) 100vw, 1314px" /></a><p class="wp-caption-text">Die Nesselauer Alm liegt einsam und versteckt im gleichnamigen Graben.</p></div>
<p>Abstieg über die Wiesenflanke zu den Haaralmen nach Süden und entlang der Almzufahrt zum „schönen Fleck“ (1005 m, Wegweiser). Von hier auf der Forststraße (Wegweiser „Brand“) über den Weiler Gruttau (Wegweiser) und den Märchenwald retour nach Brand.</p>
<div id="attachment_2476" style="width: 1652px" class="wp-caption aligncenter"><a href="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1020003.jpg" rel="attachment wp-att-2476"><img class="size-full wp-image-2476" src="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1020003.jpg" alt="Blick vom Gröhrkopf über den Verbindungsrücken zur Haaralmschneid." width="1642" height="1095" srcset="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1020003-300x200.jpg 300w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1020003-768x512.jpg 768w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1020003-1024x683.jpg 1024w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/P1020003.jpg 1642w" sizes="(max-width: 1642px) 100vw, 1642px" /></a><p class="wp-caption-text">Blick vom Gröhrkopf über den Verbindungsrücken zur Haaralmschneid.</p></div>
<h5>Variante</h5>
<p>Etwas anspruchsvoller ist die Überschreitung vom Gröhrkopf nach Norden zum Weißgrabenkopf und auf den Hochfelln. Vor allem der Abstieg vom Weißgrabenkopf ist wegen des mürben Gesteins etwas heikel. Abstieg vom Hochfelln über die Farnbödenalm oder die Thoraualm retour (1100 Hm, 5,5 h).</p>
<p><a href="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/09/swsf-18.pdf">Hier können Sie die Route als PDF downloaden</a>.</p>
<h5>Wissenswertes<a href="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/04/Gipfelbuch_Thomas-Neuhold-1-e1465905645655.png" rel="attachment wp-att-390"><img class="alignright size-medium wp-image-390" src="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/04/Gipfelbuch_Thomas-Neuhold-1-e1465905645655-300x166.png" alt="Gipfelbuch_Thomas Neuhold" width="300" height="166" srcset="http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/04/Gipfelbuch_Thomas-Neuhold-1-e1465905645655-300x166.png 300w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/04/Gipfelbuch_Thomas-Neuhold-1-e1465905645655-768x426.png 768w, http://www.salzburger-fenster.at/wp-content/uploads/sites/2/2016/04/Gipfelbuch_Thomas-Neuhold-1-e1465905645655-1024x568.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></h5>
<p><span style="color: #67ac00"><strong>Anforderung:</strong></span> Einfache Bergwanderung. Teilweise nicht markiert, aber einfache Orientierung. Gesamt 1000 Höhenmeter und 4,5 Stunden.</p>
<p><span style="color: #67ac00"><strong>Ausrüstung:</strong> </span>Wanderausrüstung, Stöcke angenehm.</p>
<p><span style="color: #67ac00"><strong>Karten:</strong> </span>AV-Karte Nr. BY18, „Chiemgauer Alpen Mitte – Hochgern, Hochfelln“, 1:25.000.</p>
<p><span style="color: #67ac00"><strong>Literatur:</strong></span> Thomas Neuhold, „85 neue Tagesrundtouren“, Verlag Pustet, Salzburg 2016.</p>
<p><span style="color: #67ac00"><strong>Einkehr:</strong></span> <a href="http://www.butznwirt.de" target="_blank">Butznwirt </a></p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Die stille Seite des Hochfelln' data-url='http://www.salzburger-fenster.at/2016/09/21/die-stille-seite-des-hochfelln/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div>									</div>

			</article>
			<!-- /.post -->

			

<div class="related">

	<h3 class="widget-title">Verwandte Artikel</h3>
	<ul class="small-block-grid-1 large-block-grid-3 grid-3">

		
		<li class="post-2442 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-gestalten-anpacken tag-gymnasium tag-kinder tag-leistungsdruck tag-schule tag-ueberforderung">

			<article class="the-post">

				<div class="featured-image">

					<a href="http://www.salzburger-fenster.at/2016/09/20/gymnasium-der-druck-erschoepft-die-kinder/">			<img src="http://sf.svh.at/wp-content/uploads/sites/2/2016/09/160920_karischule3-1-460x250.jpg" alt="Gymnasium: Der Druck erschöpft die Kinder"/>
			</a>

				</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
<header class="entry-header">

	<div class="entry-meta">
		<span class="entry-comments"><a href="http://www.salzburger-fenster.at/2016/09/20/gymnasium-der-druck-erschoepft-die-kinder/#comments"><i class="icon-comments"></i>1</a></span>
		<span class="entry-date"><i class="icon-calendar"></i>20. September 2016</span>
	</div>

	<h2 class="entry-title"><a href="http://www.salzburger-fenster.at/2016/09/20/gymnasium-der-druck-erschoepft-die-kinder/">Gymnasium: Der Druck erschöpft die Kinder</a></h2>

</header>
<!-- /.entry-header -->

<div class="entry-content">


	<!-- ?php

		$opt = engine_layout_options();

		if ( $opt['archive_layout'] == '1' ) {
			echo engine_excerpt(55);
		} else {
			echo engine_excerpt(17);
		}

	?-->
	
		<p>In den AHS kippt das Leistungsprinzip in einen überfordernden Prüfungswahn. Jeder zweite AHS-Schüler (53 Prozent) fühlt sich durch die Leistungsanforderung im Gymnasium „chronisch belastet“. Das ist der österreichische PISA-Befund 2003 und 2006, bei dem Schüler anonym befragt wurden.</p>

</div>

			</article>
			<!-- /.the-post -->

		</li>

	
		<li class="post-2363 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-lust-laune">

			<article class="the-post">

				<div class="featured-image">

					<a href="http://www.salzburger-fenster.at/2016/09/16/2363/">			<img src="http://sf.svh.at/wp-content/uploads/sites/2/2016/09/leather-pants-1423502_1920-460x250.jpg" alt="Der krachlederne Liebling"/>
			</a>

				</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
<header class="entry-header">

	<div class="entry-meta">
		<span class="entry-comments"><a href="http://www.salzburger-fenster.at/2016/09/16/2363/#respond"><i class="icon-comments"></i>0</a></span>
		<span class="entry-date"><i class="icon-calendar"></i>16. September 2016</span>
	</div>

	<h2 class="entry-title"><a href="http://www.salzburger-fenster.at/2016/09/16/2363/">Der krachlederne Liebling</a></h2>

</header>
<!-- /.entry-header -->

<div class="entry-content">


	<!-- ?php

		$opt = engine_layout_options();

		if ( $opt['archive_layout'] == '1' ) {
			echo engine_excerpt(55);
		} else {
			echo engine_excerpt(17);
		}

	?-->
	
		<p>Immer mehr junge Städter entdecken die Lederhose  für sich. Was macht sie so anziehend? Georg Klampfers Traum ist es, einmal an der Lederhose zu erkennen, welcher Wochentag ist. Klingt absurd? Nicht für ihn. Vor drei Jahren gründete er mit Christian Eibl die Plattform LederhosenDonnerstag. Diese ruft die Leute dazu auf am Donnerstag Tracht zu tragen.</p>

</div>

			</article>
			<!-- /.the-post -->

		</li>

	
		<li class="post-2322 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-gestalten-anpacken tag-brennpunktschule tag-integration tag-migration tag-neue-mittelschule tag-schulabbrecher">

			<article class="the-post">

				<div class="featured-image">

					<a href="http://www.salzburger-fenster.at/2016/09/13/nur-fuer-sozialromantiker-neue-mittelschule-wird-gemieden/">			<img src="http://sf.svh.at/wp-content/uploads/sites/2/2016/09/red_rieb_wals_viehhausen-7092-460x250.jpg" alt="Nur für &#8222;Sozialromantiker&#8220;: Neue Mittelschule wird gemieden"/>
			</a>

				</div>
				<!-- /.featured-image -->

				<!-- .entry-header -->
<header class="entry-header">

	<div class="entry-meta">
		<span class="entry-comments"><a href="http://www.salzburger-fenster.at/2016/09/13/nur-fuer-sozialromantiker-neue-mittelschule-wird-gemieden/#respond"><i class="icon-comments"></i>0</a></span>
		<span class="entry-date"><i class="icon-calendar"></i>13. September 2016</span>
	</div>

	<h2 class="entry-title"><a href="http://www.salzburger-fenster.at/2016/09/13/nur-fuer-sozialromantiker-neue-mittelschule-wird-gemieden/">Nur für &#8222;Sozialromantiker&#8220;: Neue Mittelschule wird gemieden</a></h2>

</header>
<!-- /.entry-header -->

<div class="entry-content">


	<!-- ?php

		$opt = engine_layout_options();

		if ( $opt['archive_layout'] == '1' ) {
			echo engine_excerpt(55);
		} else {
			echo engine_excerpt(17);
		}

	?-->
	
		<p>Die AHS sind voll. Weil dort weniger Migrantenkinder sind. Ein Tabu. An der Neuen Mittelschule Wals-Viehhausen wird im beginnenden Schuljahr keine 1. Klasse mehr eröffnet. Die Schule läuft mangels Interesse und auf Wunsch der Gemeinde aus.</p>

</div>

			</article>
			<!-- /.the-post -->

		</li>

		</ul>

</div>
<!-- /.related -->


			

<div id="comments" class="comments comments-area">
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/21/die-stille-seite-des-hochfelln/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.salzburger-fenster.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail-Adresse <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='2470' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- .comments-area -->


		</div>
		<!-- /.content small-12 large-9 column -->

				<div class="sidebar small-12 large-3 column" id="sidebar">
			<aside id="sidebar">

	<ul class="sidebar">
		<li id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Facebook</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5&appId=428821920477380";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/salzburgerfenster/" data-tabs="timeline" data-width="340" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/salzburgerfenster/"><a href="https://www.facebook.com/salzburgerfenster/">Salzburger Fenster</a></blockquote></div></div></div>
		</li><li id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Instagram</span></h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="3249658380" data-num="6" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Auf Instagram folgen</a></div></div></div></div>
		</li><li id="pinpoll-2" class="widget Pinpoll"><h3 class="widget-title"><span>Umfrage</span></h3>		<iframe frameborder="0" scrolling="no" src="https://pinpoll.com/embed/28015" width="100%" height="270">
			iFrames are not supported by your browser. No worries, follow this link to <a href="https://pinpoll.com/embed/28015">open the poll</a>.
		</iframe>
		</li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Aktuelle Artikel</span></h3>		<ul>
					<li>
				<a href="http://www.salzburger-fenster.at/2016/09/21/die-stille-seite-des-hochfelln/">Die stille Seite des Hochfelln</a>
							<span class="post-date">21. September 2016</span>
						</li>
					<li>
				<a href="http://www.salzburger-fenster.at/2016/09/21/flotter-flitzer-ein-start-up-setzt-auf-faltbare-e-bikes/">Flotter Flitzer: Ein Start-up setzt auf faltbare E-Bikes</a>
							<span class="post-date">21. September 2016</span>
						</li>
					<li>
				<a href="http://www.salzburger-fenster.at/2016/09/21/streicheln-statt-melken-bauern-setzen-auf-erlebnis/">Streicheln statt melken: Bauern setzen auf Erlebnis</a>
							<span class="post-date">21. September 2016</span>
						</li>
					<li>
				<a href="http://www.salzburger-fenster.at/2016/09/21/ein-ode-an-die-grantige-schwangere/">Ein Ode an die grantige Schwangere</a>
							<span class="post-date">21. September 2016</span>
						</li>
					<li>
				<a href="http://www.salzburger-fenster.at/2016/09/21/ehemalige-prominente-spoe-politiker-schulden-bei-der-partei/">Ehemalige prominente SPÖ-Politiker: Schulden bei der Partei</a>
							<span class="post-date">21. September 2016</span>
						</li>
				</ul>
		</li>			</ul>
	<!-- /.sidebar -->

</aside>
<!-- /#sidebar -->		</div>
		<!-- /#sidebar.sidebar small-12 large-3 column -->
		
	</div>
	<!-- /.row -->

	</div>
	<!-- /.main.row -->

	
		<div class="footer-widgets container">

		<ul class="small-block-grid-1 large-block-grid-4">
			<li id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><span>Menü</span></h3><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a href="http://www.salzburger-fenster.at/">Start</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.salzburger-fenster.at/thema/gestalten-anpacken/">Gestalten &#038; Anpacken</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.salzburger-fenster.at/thema/lust-laune/">Lust &#038; Laune</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1072"><a href="http://veranstaltungen.salzburgerfenster.at/">Veranstaltungen</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1086"><a href="http://kino.salzburgerfenster.at">Kino</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://www.salzburg.com/epapersw/PHP-Files/archivedpages.php?edition=swsf">Zeitung</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.svh.at/salzburger-fenster/">Über uns</a></li>
</ul></div></li><li id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>Rubriken</span></h3><div class="menu-rubriken-container"><ul id="menu-rubriken" class="menu"><li id="menu-item-1001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1001"><a href="http://www.salzburger-fenster.at/thema/meinglueck/">#MeinGlück</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="http://www.salzburger-fenster.at/thema/aufgestaut/">Aufgestaut</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="http://www.salzburger-fenster.at/thema/fensterputzer/">Fensterputzer</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="http://www.salzburger-fenster.at/thema/fliehkraft/">Fliehkraft</a></li>
<li id="menu-item-1005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1005"><a href="http://www.salzburger-fenster.at/thema/gemeinwohl/">Gemeinwohl</a></li>
<li id="menu-item-1006" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1006"><a href="http://www.salzburger-fenster.at/thema/gipfelbuch/">Gipfelbuch</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://www.salzburger-fenster.at/thema/kathiandthecity/">Kathi and the City</a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1008"><a href="http://www.salzburger-fenster.at/thema/kinotipp/">Kinotipp</a></li>
<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://www.salzburger-fenster.at/thema/lieblingsplatzerl/">Lieblingsplatzerl</a></li>
<li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1010"><a href="http://www.salzburger-fenster.at/thema/mann-oh-mann/">Mann oh Mann</a></li>
<li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011"><a href="http://www.salzburger-fenster.at/thema/soundtrack/">Soundtrack</a></li>
<li id="menu-item-1012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1012"><a href="http://www.salzburger-fenster.at/thema/vorkoster/">Vorkoster</a></li>
<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://www.salzburger-fenster.at/thema/wetterfex/">Wetterfex</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1014"><a href="http://www.salzburger-fenster.at/thema/zuckergoscherl/">Zuckergoscherl</a></li>
</ul></div></li><li id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title"><span>Partner und Links</span></h3><div class="menu-feeds-container"><ul id="menu-feeds" class="menu"><li id="menu-item-1017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1017"><a href="http://www.salzburg.com">Salzburger Nachrichten</a></li>
<li id="menu-item-1018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018"><a href="http://www.salzburg24.at">SALZBURG24</a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1019"><a href="http://www.salzburg-digital.at">Salzburg Digital</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.salzburger-fenster.at/impressum/">Impressum</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.salzburger-fenster.at/allgemeine-geschaeftsbedingungen/">Allgemeine Geschäftsbedingungen</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://www.svh.at/salzburger-fenster/">Werbemöglichkeiten</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="/feeds/">RSS Feed Beiträge</a></li>
</ul></div></li><li id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Kontakt</span></h3>			<div class="textwidget"><dl>
<dt><a href="//www.svh.at">Salzburger Verlagshaus</a></dt>
<dt><a href="//www.svh.at/salzburger-woche/">Salzburger Woche</a></dt>
<dt><a href="//www.svh.at/hallo-nachbar/">Hallo Nachbar</a></dt>
<br />
<dt><a href="http://www.salzburger-fenster.at/">Salzburger Fenster</a></dt>
<dt>Karolingerstraße 40</dt>
<dt>5020 Salzburg</dt>
<dt>T: +43 662 / 820 22-0</dt>
<dt><a href="mailto:sf@svh.at?subject=Website Anfrage">sf@svh.at</a></dt></div>
		</li>		</ul>

		<p class="footer-info">&copy; 2016 Salzburger Verlagshaus GmbH | Alle Rechte vorbehalten </p>

	</div>
	<!-- /.footer-widgets container -->
	
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.3";
                    var wp_product_version = "wpp-5.3.3";
                    var wp_blog_version = "4.4.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.4.5","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-49fb9bcbf371729b7f42a181b226dd18","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"de","ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fd0ed4a5a0d878 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.salzburger-fenster.at/wp-content/plugins/addthis/css/output.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"3249658380.3a81a9f.82baebf904874346b19b834341c58c12"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/modernizr.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/jquery.easing.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/foundation/foundation.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/jquery.flexslider-min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/jquery.fitvids.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-content/themes/reporter/assets/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.salzburger-fenster.at/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<!--wp_footer-->
</body>
</html>